<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="ie ie7"> <![endif]--> 
<!--[if IE 8 ]>    <html lang="en" class="ie ie8"> <![endif]--> 
<!--[if IE 9 ]>    <html lang="en" class="ie ie9"> <![endif]--> 
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=C11162&amp;auto=t" async></script>
<title>Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen - NATT&amp;DAG</title>
<meta name="theme-color" content="#000000" />
<meta name="robots" content="follow" />
<meta name="msvalidate.01" content="211C12731CDC06E44A8391D9F7179069" />
<meta name="google-site-verification" content="48Kn0MWC4akHSTOSEOXbxb3EGN73GZqxgFMTUNNyF_c" />
<meta name="google-site-verification" content="Qh1W3jD5nhTStPdRN2xBWDMfEba7D-_xFKAX0gFZG1U" />
		<meta property="og:url" content="http://www.nattogdag.no/2017/02/magnus-bechmann/" />
			<meta charset="UTF-8" />
<meta name="apple-app" content="app-id=828074625" />
<meta name="google-play-app" content="app-id=no.nd.nattogdag" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:app_id" content="1625144307738398" />

<!-- The little things -->
	<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
	<link rel="shortcut icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/favicon.ico">
	<link rel="apple-touch-icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/touch-icon-iphone.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-72x72.png"><!--72X72-->
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png"><!--114X114-->
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png">	<!--144X144-->	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.nattogdag.no/xmlrpc.php" />
<!-- The little things -->

<!-- Stylesheets -->
			
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/head.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/global.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/gallery.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/general.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/header.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/loop.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/media.queries.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/page.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/post.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/print.style.css?v=1" />
<!--	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/combined.css?v=1" />-->

<!--	<link href="/wp-content/themes/nattogdag/assets/css/flexgrid.css" rel="stylesheet">-->
	<link href="/wp-content/themes/nattogdag/assets/css/flex.css" rel="stylesheet">

	
<!-- Stylesheets -->

<!-- Load scripts quick smart -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1237660/nd_wp_300x250', [300, 250], 'div-gpt-ad-1400075617565-0').addService(googletag.pubads());
googletag.defineSlot('/1237660/nd_wp_300x250_2', [300, 250], 'div-gpt-ad-1400075617565-1').addService(googletag.pubads());
googletag.defineSlot('/1237660/nd_wp_980x150', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-2').addService(googletag.pubads());
googletag.defineSlot('/1237660/nd_wp_980x300', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	<script async src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/modernizr-2.6.2.js"></script>

		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Magnus Bechmann treffer tilsynelatende SVÆRT BREDT med den nye EP-en «Loners Get Lonely Too»."/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen - NATT&amp;DAG" />
<meta property="og:description" content="Magnus Bechmann treffer tilsynelatende SVÆRT BREDT med den nye EP-en «Loners Get Lonely Too»." />
<meta property="og:site_name" content="NATT&amp;DAG" />
<meta property="article:publisher" content="https://www.facebook.com/NATTOGDAG" />
<meta property="article:tag" content="magnus bechmann" />
<meta property="article:section" content="Musikk" />
<meta property="article:published_time" content="2017-02-03T14:33:45+01:00" />
<meta property="article:modified_time" content="2017-02-03T15:47:24+01:00" />
<meta property="og:updated_time" content="2017-02-03T15:47:24+01:00" />
<meta property="og:image" content="http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1.jpg" />
<meta property="og:image:width" content="3040" />
<meta property="og:image:height" content="1379" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Magnus Bechmann treffer tilsynelatende SVÆRT BREDT med den nye EP-en «Loners Get Lonely Too»." />
<meta name="twitter:title" content="Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen - NATT&amp;DAG" />
<meta name="twitter:site" content="@nattogdag" />
<meta name="twitter:image" content="http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1.jpg" />
<meta name="twitter:creator" content="@nattogdag" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; strøm" href="http://www.nattogdag.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; kommentarstrøm" href="http://www.nattogdag.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen kommentarstrøm" href="http://www.nattogdag.no/2017/02/magnus-bechmann/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nattogdag.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ND-events-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='android-banner-styles-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/jquery.smartbanner.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nattogdag-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/compiled/styles.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nattogdag.no/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-121539-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.nattogdag.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nattogdag.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nattogdag.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4iXKC-ik4' />
<link rel="alternate" type="application/json+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F02%2Fmagnus-bechmann%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F02%2Fmagnus-bechmann%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<style id="popup-maker-themes"  type="text/css">/* Popup Theme 58466: Default Theme */
.popmake-overlay.theme-58466, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 0.88 ) } 
.popmake.theme-58466, .popmake.theme-default-theme { padding: 10px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-58466 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: normal; font-size: 24px; font-style: normal; line-height: 24px } 
.popmake.theme-58466 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: normal; font-style: normal } 
.popmake.theme-58466 > .popmake-close, .popmake.theme-default-theme > .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: normal; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nattogdag.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b3ce93ee18&wpp_id=70436';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<style id="custom-css-css">.alignleft{margin:10px 10px 0 0}.sup{font-size:xx-small;vertical-align:top}</style>
	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/selectivizr-min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<![endif]-->
	<!-- <script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.infinitescroll.js"></script> -->
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<!--	<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.cycle2.js"></script>
	<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.cycle2.swipe.js"></script>-->
		
	</head>
<body class="single single-post postid-70436 single-format-standard" id="top">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.nattogdag.no\/","name":"NATT&DAG","alternateName":"NATT OG DAG","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nattogdag.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nattogdag.no","sameAs":["https:\/\/www.facebook.com\/NATTOGDAG","https:\/\/instagram.com\/nattogdag_offisiell\/","https:\/\/twitter.com\/nattogdag"],"name":"NATT&DAG","logo":"http:\/\/www.nattogdag.no\/wp-content\/uploads\/2015\/08\/nattogdag.png"}</script>
<script type="text/javascript">
//last inn annonser
(function($,d,w){
	'use-strict';
		var adds = {"980x150":[{"id":"div-gpt-ad-1400075617565-2","width":"980","height":"150"}],"980x300":[{"id":"div-gpt-ad-1400075617565-3","width":"980","height":"300"}],"300x250":[{"id":"div-gpt-ad-1400075617565-0","width":"300","height":"250"},{"id":"div-gpt-ad-1400075617565-1","width":"300","height":"250"}]};
	function createAnnonse( container, size ) {
		var item;
		var aid;
		if( adds[size] && adds[size].length > 0 ) {
			aid = adds[size][0].id;
			item = document.createElement('div');
			item.style.width = adds[size][0].width+'px';
			if(adds[size][0].height == 250) {
			    item.style.height = adds[size][0].height+'px';
			}
			item.id = aid;		
			container.appendChild(item);
			googletag.cmd.push(function() { googletag.display(aid); });
			adds[size].splice(0, 1);			
		}
	}
	$(d).ready(function(){
		if( $('.dfp_mod').length > 0 ) {
			$('.dfp_mod').each(function(){
	
				if(w.innerWidth >= 768) {
					createAnnonse( this, this.getAttribute('data-dfp-large') );
				} else {
					createAnnonse( this, this.getAttribute('data-dfp-small') );
				}
			});
		}
	});
})(jQuery, document, window);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1625144307738398";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed">
		<header id="branding" role="banner">
			<!-- sok -->
			<div class="searchformcontainer">
	<form role="search" method="get" id="searchform" action="http://www.nattogdag.no/">
		<input type="submit" class="searchsubmit"/>
		<input type="text" name="s" class="searchinput" id="search" value="Søk på nettstedet.."/>
	</form>
</div><!-- end searchform -->

<script type="text/javascript">
	jQuery(document).ready(function($) {
		var menusearchbar_placeholder = new placehold( $(".searchinput") )
	});
</script>			
			<nav id="access" class="access">
				<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
				<ul id="nav" class="menu"><li id="menu-item-9069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9069"><a href="http://www.nattogdag.no/">Forside</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav2" class="menu"><li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065 menu-samfunn"><a href="http://www.nattogdag.no/samfunn/">Samfunn</a></li>
<li id="menu-item-57430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57430 menu-debatt"><a href="http://www.nattogdag.no/debatt/">Debatt</a></li>
<li id="menu-item-57431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57431 menu-festival"><a href="http://www.nattogdag.no/festival/">Festival</a></li>
<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9057 menu-musikk"><a href="http://www.nattogdag.no/musikk/">Musikk</a></li>
<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058 menu-film"><a href="http://www.nattogdag.no/film/">Film/TV</a></li>
<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059 menu-uteliv"><a href="http://www.nattogdag.no/uteliv/">Uteliv</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064 menu-litteratur"><a href="http://www.nattogdag.no/litteratur/">Litteratur</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061 menu-kunst"><a href="http://www.nattogdag.no/kunst/">Kunst</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866 menu-scenekunst"><a href="http://www.nattogdag.no/scenekunst/">Scenekunst</a></li>
<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062 menu-mote"><a href="http://www.nattogdag.no/mote/">Mote</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063 menu-matogdrikke"><a href="http://www.nattogdag.no/matogdrikke/">Mat og drikke</a></li>
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-temastoff"><a href="http://www.nattogdag.no/temastoff/">Temastoff</a></li>
<li id="menu-item-31210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31210 menu-konkurranse"><a href="http://www.nattogdag.no/konkurranse/">Konkurranse</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav3" class="menu"><li id="menu-item-59398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59398 menu-bildeserie-2"><a href="http://www.nattogdag.no/bildeserie-2/">Bilder</a></li>
<li id="menu-item-27423" class="menu-item menu-item-type-taxonomy menu-item-object-samlinger menu-item-27423"><a href="http://www.nattogdag.no/samlinger/smilegift/">Smilegift</a></li>
<li id="menu-item-29872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29872"><a href="http://www.nattogdag.no/magasin/">Magasin</a></li>
<li id="menu-item-62155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62155"><a href="http://www.nattogdag.no/utgivelsesplan-2017/">Utgivelsesplan 2017</a></li>
</ul>				<div class="clearfix"></div>
			</nav><!-- #access -->
			
			<div class="filtercity-wrapper">
				<div class="filtercity">
					<a href="#post_tags" title="Velg by" id="filtercitylink">Velg by</a>
				</div>
			</div><!-- end filtercity -->
			
			
		</header><!-- end branding -->
		<style>#content { height: 100%; }</style>		<div id="content">
			<div class='advertPadding'><div class="topmobile">					<div class="menutoggle" id="toggle"><span class="icon">&equiv;</span><span class="text">Meny</span></div>
					
					<div class="mobilelogo_cut">
						<a onclick="javascript:_gaq.push(['_trackEvent', 'inbound-logo']);" href="http://www.nattogdag.no/" title="NATT&amp;DAG" rel="home" >
							<img src="http://www.nattogdag.no/wp-content/themes/nattogdag/images/logo_cut.png" width="149" alt="Natt &amp; dag" />
						</a>
					</div>
					
					<div id="search-wrapper" class="search-wrapper"> <form action="/" method="get">
    <fieldset>
        <div class="searchbar search-hidden" id="header-search">
        	<input type="text" name="s" id="search" value="Søk i nettsted" />
        </div>
        
        <div class="search-btn-wrapper">
        	<div id="search-btn"><a href="#search">Søk</a></div>
        </div>
        
    </fieldset>
</form>
<script type="text/javascript">

// start form placeholding

var placehold = function( element ) {
	
	var self = this;
	
	this.element = element;

	this.onfocuses = 0;
	this.defaultText = '';
	
	this.element.on('focus', function(){

		self.onfocuses++;
		if( self.onfocuses === 1 ){
			self.defaultText = this.value;	
		}
		if( this.value === self.defaultText ){
			this.value = '';	
		}
	});
	
	this.element.on('blur', function(){
		if( this.value === '' ){
			this.value = self.defaultText;
		}
	});
	
}

jQuery(document).ready(function( $ ) {
	
	var sv = document.getElementById('search').getAttribute('value');
	var search_btn_text = '';

	var searchbar_placeholder = new placehold( $(".searchbar input") )

	$('#search-btn a').click(function( evt ){
	
		if( ! $('#search-wrapper').hasClass('is-active') ) {
			
			console.log('Removing visibility hidden.');
			$('#header-search').removeClass('search-hidden');
			$('#search-wrapper').addClass('is-active');

			search_btn_text = this.innerHTML;
			this.innerHTML = 'X';

			evt.preventDefault();
			
			
		} else {
			console.log('Adding visibility hidden.');
			$('#header-search').addClass('search-hidden');
			$('#search-wrapper').removeClass('is-active');
			this.innerHTML = search_btn_text;
		}
		
	});
	
});

</script></div>
					
				</div><!-- end topmobile -->
			</div>
    <div class="category-header category-music-background item-one-row post-type-annonse">
        <img class="category-header-img" alt="Ali Kaffe" src="http://www.nattogdag.no/wp-content/themes/nattogdag/images/ali-kaffe-logo.png" />
    </div>


<!-- end annonse -->
<!-- start content -->

<section id="section" class="primary-content item item-centered item-auto-row single-item">


	<article role="main" id="post-70436" itemscope itemtype="http://schema.org/Article">
    		<div class="category-music-background">
        		<header class="single-header single-item-header">
	        		<h1 class="single-item-title"><span itemprop="headline">Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen</span></h1>

<div class="ingress"><p>Magnus Bechmann treffer tilsynelatende SVÆRT BREDT med den nye EP-en «Loners Get Lonely Too».</p>
</div>
        		<div class="full-width">
            		<div class="byline georgia" style="color: #fff;">

<ul class="contributor"><li class="by-start">Tekst: </li><li><a class="attached-user" href="http://www.nattogdag.no/author/aashildmiller/"><span itemprop="author">Åshild Miller</span></a></li></ul>            <div style="display: none"><span itemprop="datePublished">2017-02-03T14:33:45+00:00</span></div>
						<!-- publisert -->
						<div class="published-date">
Publisert 3. februar 2017						
						</div><!-- end publisert -->
  					</div><!-- end byline -->
				</div>        
				</header>
			</div>			
			<div id="primary-article" class="single-item-content single-nowrap container">
				<div id="social-top" class="single-social-top">
        
  					<div id="social-media" class="single-social-buttons">
  						<a href="#" style="color: #3b5998;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.nattogdag.no/2017/02/magnus-bechmann/', 'facebook-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">b</span></a>
  						<br>
  						<a href="#" style="color: #00aced;" onclick="window.open('http://twitter.com/share?url=http://www.nattogdag.no/2017/02/magnus-bechmann/' + '&amp;text=Allsidige Magnus Bechmann er «Band of the Week» i Guardian OG anbefalt av Arild Rønsen %23nattogdag' , 'twitter-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">a</span></a>
  					</div>

          
				</div>


				<div class="single-article-content">
					<div class="social-take-this-and-love-us-again">
          
						<div class="fb-like" data-href="http://www.nattogdag.no/2017/02/magnus-bechmann/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>				
            
            
					</div>
					<div class="artikkel" itemprop="articleBody">

<p><strong>Hver uke spør N&amp;D artister, band og plateselskap vi liker å høre på om hva de liker å høre på.</strong></p>
<p><strong>Hvem?</strong> Magnus Bechmann</p>
<p><strong>Hvorfor? </strong>Treffer tilsynelatende SVÆRT BREDT med den nye EP-en «Loners Get Lonely Too».</p>
<p>Sweeeeet! Endelig noen som kan balansere såpass godt på den folkelig-elitistiske knivseggen at de <a href="https://www.theguardian.com/music/2017/jan/16/new-band-of-the-week-magnus-bechmann">kan bli «Band of the Week» i Guardian</a> den ene uka og få rosende omtale på<a href="http://arildronsen.no/15347.html"> bloggen til den gamle musikkjournalistlegenden Arild Rønsen</a> den andre.</p>
<blockquote><p><a href="https://open.spotify.com/user/nd.no/playlist/2afw8eDbyJdkp1I5zAogZF">Følg NATT&amp;DAGs spilleliste med den beste musikken akkurat nå</a></p></blockquote>
<p>Magnus Bechmann har nylig gitt ut EP-en kalt «Loners Get Lonely To0», og spiller denne helgen på Trondheim Calling. Her er hans favoritter for tiden!</p>
<h4>Jodie Abacus – Halfway To Mexico</h4>
<p>Dette har blitt låta jeg skulle ønske jeg skrev selv. Sykt merkelig, men sykt fett produsert, og det svinger som juling!</p>
<p><iframe src="https://embed.spotify.com/?uri=spotify%3Atrack%3A4019meYBYEYDppqDQDtlks" width="300" height="80" frameborder="0"></iframe></p>
<h4>Jack Garrat – Breathe Life</h4>
<p>Produksjonen og grooven i denne låta er jo sinnssykt bra. Innmari fin låt. Har sett et par live-klipp på YouTube, og det er noe av det feteste jeg har sett. Han gjør veldig mye greier på scenen.</p>
<p><iframe src="https://embed.spotify.com/?uri=spotify%3Atrack%3A4PAT0WuPzHOn94bP0BYZUz" width="300" height="80" frameborder="0"></iframe></p>
<h4>No. 4 – Jeg har aldri sett elg</h4>
<p>Er det noen som får til det å synge på norsk, så er det No. 4. En av de vakreste melodiene og tekstene jeg har hørt på en stund.PS: Jeg har sett elg. Anbefales.</p>
<p><iframe src="https://embed.spotify.com/?uri=spotify%3Atrack%3A6VjseLASa3CG4paI9MvJec" width="300" height="80" frameborder="0"></iframe></p>
<h4>Mikhael Paskalev – Witness</h4>
<p>Denne har jeg venta lenge på. «What’s Life Without Losers» er en av de skivene jeg har hørt mest på, så det var digg at Paskalev kom tilbake med akkurat denne sinnssykt kule låta.</p>
<blockquote><p><strong>LES OGSÅ:</strong> <a href="http://www.nattogdag.no/2016/11/videointervju-egentlig-mikhael-paskalev-vaert-siste-tre-arene/">Hvor har Paskalev vært de siste tre årene?</a></p></blockquote>
<p><iframe src="https://embed.spotify.com/?uri=spotify%3Atrack%3A0Qupj4t8h0sem4WQzJMuhr" width="300" height="80" frameborder="0"></iframe></p>
<h4>Jon Bap – Don’t Run Into The Dark So Quick</h4>
<p>Chille-låt nr. 1 for tiden. Vanskelig å ikke bli rolig av den stemmen, ass.</p>
<p><iframe src="https://embed.spotify.com/?uri=spotify%3Atrack%3A3Kq6IiPfEMo1YiK4KMm0VC" width="300" height="80" frameborder="0"></iframe></p>
<p><iframe src="https://www.youtube.com/embed/bSgAK8nNHmA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class='yarpp-related'>
<h3>Related Posts</h3>
<ol>
		<li><a href="http://www.nattogdag.no/2016/11/videointervju-egentlig-mikhael-paskalev-vaert-siste-tre-arene/" rel="bookmark">VIDEOINTERVJU: Hvor har egentlig Mikhael Paskalev vært de siste tre årene?</a><!-- (8.2)--></li>
		<li><a href="http://www.nattogdag.no/2016/10/anbefalt-great-news-support-foammm/" rel="bookmark">Anbefalt: Great News + Foammm på Revolver på fredag</a><!-- (7.8)--></li>
		<li><a href="http://www.nattogdag.no/2016/02/anbefalt-rbma-ekko-pres-james-pants-live-samtale-med/" rel="bookmark">Anbefalt: James Pants live (+ samtale med Emilio Sanhueza) i Bergen og Trondheim</a><!-- (7.7)--></li>
		<li><a href="http://www.nattogdag.no/2016/09/bastardfestivalen-anbefalt/" rel="bookmark">Starter i dag: Anbefalt på Bastard – Trondheim internasjonale scenekunstfestival</a><!-- (7.7)--></li>
	</ol>
</div>
				</div>
				<div class="social-like-bottom">
        					<div class="fb-like" data-href="http://www.nattogdag.no/2017/02/magnus-bechmann/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
          

				</div>
				</div>

			<div class="single-side-content sidebar sidebar-post">
				
    <div class="single-item-image">
                <img width="3040" height="1379" src="http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1.jpg" class="attachment-full size-full wp-post-image" alt="Magnus Bechmann" itemprop="image" srcset="http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1-300x136.jpg 300w, http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1-768x348.jpg 768w, http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1-1024x465.jpg 1024w, http://www.nattogdag.no/wp-content/uploads/2017/02/16244989_10154162905952231_1868718508_o-1.jpg 3040w" sizes="(max-width: 3040px) 100vw, 3040px" />    </div>

    
<div class="hidden-xs">
<div id="yarpp_widget-2" class="sidebar-widget widget_yarpp_widget"><h2 class="widgettitle">Relaterte innlegg</h2><div class='yarpp-related-widget'>
<ol><li><a href="http://www.nattogdag.no/2016/11/videointervju-egentlig-mikhael-paskalev-vaert-siste-tre-arene/" rel="bookmark">VIDEOINTERVJU: Hvor har egentlig Mikhael Paskalev vært de siste tre årene?</a></li><li><a href="http://www.nattogdag.no/2016/10/anbefalt-great-news-support-foammm/" rel="bookmark">Anbefalt: Great News + Foammm på Revolver på fredag</a></li><li><a href="http://www.nattogdag.no/2016/02/anbefalt-rbma-ekko-pres-james-pants-live-samtale-med/" rel="bookmark">Anbefalt: James Pants live (+ samtale med Emilio Sanhueza) i Bergen og Trondheim</a></li><li><a href="http://www.nattogdag.no/2016/09/bastardfestivalen-anbefalt/" rel="bookmark">Starter i dag: Anbefalt på Bastard – Trondheim internasjonale scenekunstfestival</a></li></ol>
</div>
</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [custom] -->
<div id="wpp-2" class="sidebar-widget popular-posts">
<h2 class="widgettitle">Trender nå!</h2>
<ol class="wpp-list">
<li><a href="http://www.nattogdag.no/2016/12/arets-beste-2016-stem/" title="Årets beste 2016: Stem her!" class="wpp-post-title" target="_blank">Årets beste 2016: Stem her!</a></li>
<li><a href="http://www.nattogdag.no/2017/01/arets-beste-kunst-kjersti-andvig-befester-sin-posisjon-som-en-av-norges-mest-solide-kunstnere/" title="ÅRETS BESTE KUNST: Kjersti Andvig befester sin posisjon som en av Norges mest solide kunstnere" class="wpp-post-title" target="_blank">ÅRETS BESTE KUNST: Kjersti Andvig befester sin posisjon som en av Norges mest solide kunstnere</a></li>
<li><a href="http://www.nattogdag.no/2014/09/kjopesenterlandet/" title="Kjøpesenterlandet: Olav Thon raserer hjembyen din" class="wpp-post-title" target="_blank">Kjøpesenterlandet: Olav Thon raserer hjembyen din</a></li>
<li><a href="http://www.nattogdag.no/2015/01/vi-lot-oss-fjernheale-av-facebook-healeren-kirsten/" title="Vi lot oss fjernheale av Facebook-healeren Kirsten" class="wpp-post-title" target="_blank">Vi lot oss fjernheale av Facebook-healeren Kirsten</a></li>
<li><a href="http://www.nattogdag.no/2017/01/arets-beste-kunst-josefin-lyches-arbeider-peker-mot-en-alternativ-sannhet/" title="ÅRETS BESTE KUNST? Josefine Lyches arbeider peker mot en alternativ sannhet" class="wpp-post-title" target="_blank">ÅRETS BESTE KUNST? Josefine Lyches arbeider peker mot en alternativ sannhet</a></li>

</ol>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><h2 class="widgettitle">Nyhetsbrev</h2><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-69371" method="post" data-id="69371" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>Få de siste sakene på epost og motta invitasjon til våre fester!</p>

<div class="form-group">
    <input type="email" class="form-control" name="EMAIL" placeholder="E-post" required>
</div>

<button type="submit" class="btn btn-primary btn-block">Sign up</button><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486133307" /><input type="hidden" name="_mc4wp_form_id" value="69371" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
			</div>
		</div><!-- end itemcontent -->
      <div class="clearfix"></div>

	<div class="comments">    <div class="fb-comments" data-href="http://www.nattogdag.no/2017/02/magnus-bechmann/" data-numposts="100"></div>
  </div>
  <div data-spklw-widget="widget-53c63fff70da8"></div>
	</article>
	<!-- start nav -->
	<div class="navigation pending hide-for-small">
<a href="http://www.nattogdag.no/2017/01/cloni%e2%80%8b-reise-forforende-vakkert-univers/" rel="prev"><div class="older"> <span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> I CLONI​ er en reise inn i et forførende vakkert univers </span> </span> </span></div></a><a href="http://www.nattogdag.no/2017/02/best-akkurat-na-februar/" rel="next"><div class="newer"><span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Spilleliste: Nye låter fra Store P, Farida, Svømmebasseng, Sushi x Kobe ++++ </span> </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation -->

	<!-- start nav for small devices -->
	<div class="small-navigation hide-for-large">
			
<a href="http://www.nattogdag.no/2017/01/cloni%e2%80%8b-reise-forforende-vakkert-univers/" rel="prev"><div class="older"><span class="arrow"></span> <span class="nav-title"><span class="link-title"> I CLONI​ er en reise inn i et forførende vakkert univers </span> </span></div></a><a href="http://www.nattogdag.no/2017/02/best-akkurat-na-februar/" rel="next"><div class="newer"><span class="arrow">&rarr;</span> <span class="nav-title"><span class="link-title"> Spilleliste: Nye låter fra Store P, Farida, Svømmebasseng, Sushi x Kobe ++++ </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation for small devices -->		
	
</section><!-- end single -->


<div class="category-annonse item-one-row post-type-annonse">
	<div class="dfp_mod" data-dfp-large="980x300" data-dfp-small="300x250"></div> <!-- end annonse -->
</div>
<div class="clearfix"></div>

<footer id="footer" class="prepend-top-1 append-bottom-1" role="contentinfo">

	<div id="copyright" class="copyright">
		<p>Sjefredaktør: <a href="mailto:ramberg@nattogdag.no">Daniel Ramberg</a> Daglig leder: <a href="mailto:christian@nattogdag.no">Christian Rasmussen</a> Nettredaktør: <a href="mailto:kleivan@nd.no">Nikolai Kleivan</a></p>
		<p>Annonseinfo: <a href="http://www.nattogdag.no/printannonsering/" target="_blank">ND magasin</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND nett</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND mobil</a>. <a href="http://www.nattogdag.no/utgivelsesplan-2016/" target="_blank">Utgivelsesplan 2016</a>. Tips om arrangementer sendes til: <a href="mailto:hvaskjer@nd.no">hvaskjer@nd.no</a>. ND.no er utviklet av <a href="http://www.kreatif.no/" target="_blank">Kréatif</a>.</p>
	</div><!-- end copyright -->
	
	<div class="follow">
		<p>Følg oss: <a href="https://www.facebook.com/NATTOGDAG" target="_blank">Facebook</a> · <a href="https://twitter.com/#!/nattogdag" target="_blank">Twitter</a> · <a href="https://instagram.com/nattogdag_offisiell/" target="_blank">Instagram</a></p>
	</div>
</footer><!-- end footer --> 

</div><!-- end content -->


<div id="dialog">
	<div class="dialoginner">
		<div class="vertical-centered-wrapper">
			<div class="vertical-centered-inner">
				<div class="dialogcontent">
					<h1>Velg by</h1>
					<ul class="nostyle regioner"><li><a href='/regioner/bergen' title='Bergen Tag' class='region-link'>Bergen</a></li><li><a href='/regioner/nasjonal' title='Nasjonal Tag' class='region-link'>Nasjonal</a></li><li><a href='/regioner/oslo' title='Oslo Tag' class='region-link'>Oslo</a></li><li><a href='/regioner/stavanger' title='Stavanger Tag' class='region-link'>Stavanger</a></li><li><a href='/regioner/trondheim' title='Trondheim Tag' class='region-link'>Trondheim</a></li></ul>				</div>
				<div class="closedialog"><a href="#lukk" title="Lukk vindu">Lukk</a></div>
			</div>
		</div>
	</div>
</div>

<a href="#tiltoppen" class="scrollup">Til topp</a>
</div><!-- end page -->

<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php","nonce":"b6f7fb58a9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/kreatif-brukeranmeldelser/brukeranmeldelser.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var APIRequest = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/handleAPI.js?ver=20140320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/handleAjax.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.smartbanner.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'63624934',post:'70436',tz:'1',srv:'www.nattogdag.no'} ]);
	_stq.push([ 'clickTrackerInit', '63624934', '70436' ]);
</script>
<script src="//widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script src="/wp-content/themes/nattogdag/assets/scripts/combined.js"></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.nattogdag.no @ 2017-02-03 15:48:27 by W3 Total Cache -->