<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="ie ie7"> <![endif]--> 
<!--[if IE 8 ]>    <html lang="en" class="ie ie8"> <![endif]--> 
<!--[if IE 9 ]>    <html lang="en" class="ie ie9"> <![endif]--> 
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=C11162&amp;auto=t" async></script>
<title>Finnes den perfekte kroppen på Kolbotn? - NATT&amp;DAG</title>
<meta name="theme-color" content="#000000" />
<meta name="robots" content="follow" />
<meta name="msvalidate.01" content="211C12731CDC06E44A8391D9F7179069" />
<meta name="google-site-verification" content="48Kn0MWC4akHSTOSEOXbxb3EGN73GZqxgFMTUNNyF_c" />
<meta name="google-site-verification" content="Qh1W3jD5nhTStPdRN2xBWDMfEba7D-_xFKAX0gFZG1U" />
		<meta property="og:url" content="http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/" />
			<meta charset="UTF-8" />
<meta name="apple-app" content="app-id=828074625" />
<meta name="google-play-app" content="app-id=no.nd.nattogdag" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:app_id" content="1625144307738398" />

<!-- The little things -->
	<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
	<link rel="shortcut icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/favicon.ico">
	<link rel="apple-touch-icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/touch-icon-iphone.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-72x72.png"><!--72X72-->
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png"><!--114X114-->
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png">	<!--144X144-->	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.nattogdag.no/xmlrpc.php" />
<!-- The little things -->

<!-- Stylesheets -->
			
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/head.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/global.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/gallery.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/general.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/header.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/loop.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/media.queries.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/page.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/post.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/print.style.css?v=1" />
<!--	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/combined.css?v=1" />-->

<!--	<link href="/wp-content/themes/nattogdag/assets/css/flexgrid.css" rel="stylesheet">-->
	<link href="/wp-content/themes/nattogdag/assets/css/flex.css" rel="stylesheet">

	
<!-- Stylesheets -->

<!-- Load scripts quick smart -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/1237660/nd_wp_300x250', [[300, 250], [320, 400]], 'div-gpt-ad-1400075617565-0').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_300x250_2', [[300, 250], [320, 400]], 'div-gpt-ad-1400075617565-1').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_980x150', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-2').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_980x300', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-3').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<script async src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/modernizr-2.6.2.js"></script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kiki Kvistnes fra Kolbotn konkurrerer i bikini fitness."/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finnes den perfekte kroppen på Kolbotn? - NATT&amp;DAG" />
<meta property="og:description" content="Kiki Kvistnes fra Kolbotn konkurrerer i bikini fitness." />
<meta property="og:site_name" content="NATT&amp;DAG" />
<meta property="article:publisher" content="https://www.facebook.com/NATTOGDAG" />
<meta property="article:section" content="Bildeserie" />
<meta property="article:published_time" content="2017-06-19T11:17:29+02:00" />
<meta property="article:modified_time" content="2017-06-19T16:09:49+02:00" />
<meta property="og:updated_time" content="2017-06-19T16:09:49+02:00" />
<meta property="og:image" content="http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kiki Kvistnes fra Kolbotn konkurrerer i bikini fitness." />
<meta name="twitter:title" content="Finnes den perfekte kroppen på Kolbotn? - NATT&amp;DAG" />
<meta name="twitter:site" content="@nattogdag" />
<meta name="twitter:image" content="http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492.jpg" />
<meta name="twitter:creator" content="@norgesgutten" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; strøm" href="http://www.nattogdag.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; kommentarstrøm" href="http://www.nattogdag.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; Finnes den perfekte kroppen på Kolbotn? kommentarstrøm" href="http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nattogdag.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ND-events-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='android-banner-styles-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/jquery.smartbanner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nattogdag-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/static/dist/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nattogdag.no/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-121539-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/static/node_modules/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nattogdag.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nattogdag.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nattogdag.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4iXKC-j7q' />
<link rel="alternate" type="application/json+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F06%2Ffinnes-den-perfekte-kroppen-i-kolbotn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F06%2Ffinnes-den-perfekte-kroppen-i-kolbotn%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-75dbeed4.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-3716f678.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nattogdag.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d5ac92a68e&wpp_id=73496';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<style id="custom-css-css">/*
Velkommen til tilpasset CSS!

CSS (Cascading Style Sheets) er en type kode som forteller nettleseren
hvordan vise en nettside. Du kan slette dise kommentarene og starte dine
tilpasninger.

I utgangspunktet vil ditt stilark etter temaets stilark, noe som betyr at
dine regler kan få forrang og overstyre temaets CSS-regler. Bare skriv inn
her hva du vil endre. Du trenger ikke kopiere hele innholdet fra stilarket
til ditt tema.
*/
/**
.alignleft {
	margin: 10px 10px 0 0;
}

.sup {
	font-size: xx-small;
	vertical-align: top;
}**/</style>
	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/selectivizr-min.js"></script>
<![endif]-->
			
	</head>
<body class="post-template-default single single-post postid-73496 single-format-standard" id="top">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.nattogdag.no\/","name":"NATT&DAG","alternateName":"NATT OG DAG","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nattogdag.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nattogdag.no","sameAs":["https:\/\/www.facebook.com\/NATTOGDAG","https:\/\/instagram.com\/nattogdag_offisiell\/","https:\/\/twitter.com\/nattogdag"],"name":"NATT&DAG","logo":"http:\/\/www.nattogdag.no\/wp-content\/uploads\/2015\/08\/nattogdag.png"}</script>
<script type="text/javascript">
//last inn annonser
(function($,d,w){
	'use-strict';
		var adds = {"980x150":[{"id":"div-gpt-ad-1400075617565-2","width":"980","height":"150"}],"980x300":[{"id":"div-gpt-ad-1400075617565-3","width":"980","height":"300"}],"300x250":[{"id":"div-gpt-ad-1400075617565-0","width":"300","height":"250"},{"id":"div-gpt-ad-1400075617565-1","width":"300","height":"250"}]};
	function createAnnonse( container, size ) {
		var item;
		var aid;
		if( adds[size] && adds[size].length > 0 ) {
			aid = adds[size][0].id;
			item = document.createElement('div');
			item.style.width = adds[size][0].width+'px';
			if(adds[size][0].height == 250) {
			    item.style.height = adds[size][0].height+'px';
			}
			item.id = aid;		
			container.appendChild(item);
			googletag.cmd.push(function() { googletag.display(aid); });
			adds[size].splice(0, 1);			
		}
	}
	$(d).on('ready', function(){
	    var $dfpMod = $('.dfp_mod');
		if( $dfpMod.length > 0 ) {
            $dfpMod.each(function(){
				if(w.innerWidth >= 768) {
					createAnnonse( this, this.getAttribute('data-dfp-large') );
				} else {
					createAnnonse( this, this.getAttribute('data-dfp-small') );
				}
			});
		}
	});
})(jQuery, document, window);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1625144307738398";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed">
		<header id="branding" role="banner">
			<!-- sok -->
			<div class="searchformcontainer">
	<form role="search" method="get" id="searchform" action="http://www.nattogdag.no/">
		<input type="submit" class="searchsubmit"/>
		<input type="text" name="s" class="searchinput" id="search" value="Søk på nettstedet.."/>
	</form>
</div><!-- end searchform -->

<script type="text/javascript">
	jQuery(document).ready(function($) {
		var menusearchbar_placeholder = new placehold( $(".searchinput") )
	});
</script>			
			<nav id="access" class="access">
				<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
				<ul id="nav" class="menu"><li id="menu-item-9069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9069"><a href="http://www.nattogdag.no/">Forside</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav2" class="menu"><li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065 menu-samfunn"><a href="http://www.nattogdag.no/samfunn/">Samfunn</a></li>
<li id="menu-item-57430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57430 menu-debatt"><a href="http://www.nattogdag.no/debatt/">Debatt</a></li>
<li id="menu-item-57431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57431 menu-festival"><a href="http://www.nattogdag.no/festival/">Festival</a></li>
<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057 menu-musikk"><a href="http://www.nattogdag.no/musikk/">Musikk</a></li>
<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058 menu-film"><a href="http://www.nattogdag.no/film/">Film/TV</a></li>
<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059 menu-uteliv"><a href="http://www.nattogdag.no/uteliv/">Uteliv</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064 menu-litteratur"><a href="http://www.nattogdag.no/litteratur/">Litteratur</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061 menu-kunst"><a href="http://www.nattogdag.no/kunst/">Kunst</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866 menu-scenekunst"><a href="http://www.nattogdag.no/scenekunst/">Scenekunst</a></li>
<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062 menu-mote"><a href="http://www.nattogdag.no/mote/">Mote</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063 menu-matogdrikke"><a href="http://www.nattogdag.no/matogdrikke/">Mat og drikke</a></li>
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-temastoff"><a href="http://www.nattogdag.no/temastoff/">Temastoff</a></li>
<li id="menu-item-31210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31210 menu-konkurranse"><a href="http://www.nattogdag.no/konkurranse/">Konkurranse</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav3" class="menu"><li id="menu-item-59398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59398 menu-bildeserie-2"><a href="http://www.nattogdag.no/bildeserie-2/">Bilder</a></li>
<li id="menu-item-27423" class="menu-item menu-item-type-taxonomy menu-item-object-samlinger menu-item-27423"><a href="http://www.nattogdag.no/samlinger/smilegift/">Smilegift</a></li>
<li id="menu-item-29872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29872"><a href="http://www.nattogdag.no/magasin/">Magasin</a></li>
<li id="menu-item-62155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62155"><a href="http://www.nattogdag.no/utgivelsesplan-2017/">Utgivelsesplan 2017</a></li>
</ul>				<div class="clearfix"></div>
			</nav><!-- #access -->
			
			<div class="filtercity-wrapper">
				<div class="filtercity">
					<a href="#post_tags" title="Velg by" id="filtercitylink">Velg by</a>
				</div>
			</div><!-- end filtercity -->
			
			
		</header><!-- end branding -->
		<style>#content { height: 100%; }</style>		<div id="content">
			<div class='advertPadding'><div class="topmobile">					<div class="menutoggle" id="toggle"><span class="icon">&equiv;</span><span class="text">Meny</span></div>
					
					<div class="mobilelogo_cut">
						<a onclick="javascript:_gaq.push(['_trackEvent', 'inbound-logo']);" href="http://www.nattogdag.no/" title="NATT&amp;DAG" rel="home" >
							<img src="http://www.nattogdag.no/wp-content/themes/nattogdag/images/logo_cut.png" width="149" alt="Natt &amp; dag" />
						</a>
					</div>
					
					<div id="search-wrapper" class="search-wrapper"> <form action="/" method="get">
    <fieldset>
        <div class="searchbar search-hidden" id="header-search">
        	<input type="text" name="s" id="search" value="Søk i nettsted" />
        </div>
        
        <div class="search-btn-wrapper">
        	<div id="search-btn"><a href="#search">Søk</a></div>
        </div>
        
    </fieldset>
</form>
<script type="text/javascript">

// start form placeholding

var placehold = function( element ) {
	
	var self = this;
	
	this.element = element;

	this.onfocuses = 0;
	this.defaultText = '';
	
	this.element.on('focus', function(){

		self.onfocuses++;
		if( self.onfocuses === 1 ){
			self.defaultText = this.value;	
		}
		if( this.value === self.defaultText ){
			this.value = '';	
		}
	});
	
	this.element.on('blur', function(){
		if( this.value === '' ){
			this.value = self.defaultText;
		}
	});
	
}

jQuery(document).ready(function( $ ) {
	
	var sv = document.getElementById('search').getAttribute('value');
	var search_btn_text = '';

	var searchbar_placeholder = new placehold( $(".searchbar input") )

	$('#search-btn a').click(function( evt ){
	
		if( ! $('#search-wrapper').hasClass('is-active') ) {
			
			console.log('Removing visibility hidden.');
			$('#header-search').removeClass('search-hidden');
			$('#search-wrapper').addClass('is-active');

			search_btn_text = this.innerHTML;
			this.innerHTML = 'X';

			evt.preventDefault();
			
			
		} else {
			console.log('Adding visibility hidden.');
			$('#header-search').addClass('search-hidden');
			$('#search-wrapper').removeClass('is-active');
			this.innerHTML = search_btn_text;
		}
		
	});
	
});

</script></div>
					
				</div><!-- end topmobile -->
			</div><div class="category-annonse item-one-row post-type-annonse blackground">
	<div class="dfp_mod" data-dfp-large="980x150" data-dfp-small="300x250"></div>
</div>

<!-- end annonse -->
<!-- start content -->

<section id="section" class="primary-content item item-centered item-auto-row single-item">


	<article role="main" id="post-73496">
    		<div class="blackground">
        		<header class="single-header single-item-header">
	        		<h1 class="single-item-title">Finnes den perfekte kroppen på Kolbotn?</h1>

<div class="ingress"><p>Kiri (25) konkurrerer om å se best mulig ut i bikini og henter inspo fra instagram.</p>
</div>
        		<div class="full-width">
            		<div class="byline georgia" style="color: #fff;">

<ul class="contributor"><li class="by-start">Tekst: </li><li><a class="attached-user" href="http://www.nattogdag.no/author/hannemariehioa/"><span itemprop="author">Hanne Marie Lenth Sørbo</span></a></li></ul><ul class="contributor"><li class="by-start"> Foto: </li><li><a class="attached-user" href="http://www.nattogdag.no/author/hannemariehioa/">Hanne Marie Lenth Sørbo</a></li></ul>						<!-- publisert -->
						<div class="published-date">
Publisert 19. juni 2017						
						</div><!-- end publisert -->
  					</div><!-- end byline -->
				</div>        
				</header>
			</div>
      <style scoped>
        .container {
          -webkit-flex: 1 20%;
          -moz-box-flex: 1 20%;
          -ms-flex: 1 20%;
          flex: 1 90%;
        }
      </style>
			<div id="primary-article" class="single-item-content single-nowrap container">
				<div id="social-top" class="single-social-top">
					<div id="social-media" class="single-social-buttons">
						<a href="#" style="color: #3b5998;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/', 'facebook-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">b</span></a>
						<br>
						<a href="#" style="color: #00aced;" onclick="window.open('http://twitter.com/share?url=http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/' + '&amp;text=Finnes den perfekte kroppen på Kolbotn? %23nattogdag' , 'twitter-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">a</span></a>
					</div>
				</div>


				<div class="single-article-content single-gallery-content">
					<div class="social-take-this-and-love-us-again">
						<div class="fb-like" data-href="http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>				
					</div>
					<div class="artikkel artikkel-bildeserie">

<p><i><strong>Velkommen til tettstedet Kolbotn i Follo:</strong> Kjent for blant annet black metal, hiphop, kjeks, kvinnefotball og Grandiosa, og nylig i media på grunn av en enorm politiaksjon mot ungdom som oppbevarte små mengder cannabis. Vi sendte førsteårsstudentene fra Bachelor i fotojournalistikk på Høgskolen i Oslo og Akershus for å se hva mer de kunne finne der.   </i></p>
<blockquote><p><i>Les også: Velkommen til Kolbotn </i></p></blockquote>
<h3 dir="ltr">Bikini fitness</h3>
<p dir="ltr">Kiri Kvistnes (25) stilte nettopp til sin andre sesong med bikini fitness, en sportsdisipin der man konkurrerer i blant annet muskelmasse, fettprosent og sunn hud. På Instagram deler hun quotes og bilder av sin egen kropp. Hun har drøyt 1000 følgere.</p>
<p>– Hvorfor jeg legger ut bilder av meg selv? Det er gøy å se egen fremdrift. Samtidig synes jeg det er gøy med den oppmerksomheten man får, det gir motivasjon til å fortsette å forbedre meg selv.</p>
<p dir="ltr"><strong>Hvordan startet du med trening?</strong></p>
<p>– Jeg begynte da jeg trengte en ny start, etter at jeg gikk ut fra et forhold. Jeg har fulgt med mye på Instagram, funnet noen profiler og tenkt: «shit, så motiverende, jeg vil se sånn ut selv.»</p>
<p dir="ltr"><strong>Hadde du fortsatt drevet med bikini fitness hvis du ikke hadde hatt Instagram?</strong></p>
<p>– Sosiale medier og Instagram er en stor grunn til at jeg fortsatt holder på med dette. Det har vært perioder jeg har vært dritt lei og ikke har hatt lyst til å fortsette, men så vil jeg ikke vise at jeg gir opp. Under konkurranseoppkjøring er det hardt arbeid 24/7. Den eneste pausen jeg har er mens jeg sover.</p>
<blockquote><p><i>I am obsessed with becoming a woman comfortable in her skin. Good night.</i> – @kirikvi</p></blockquote>
<p dir="ltr"><strong>Hvordan kom du inn på tanken om å konkurrere i utseende?</strong></p>
<p dir="ltr">– Jeg vet egentlig ikke helt hvordan jeg kom inn på det å skulle konkurrere i andre menneskers subjektive måter av hvordan jeg ser ut. Dommerne sitter jo rett og slett bare og sammenligner deg med de som står ved siden av. Folk sa jeg kunne gjort det bra i bikini fitness, og tanken vokste på meg. Jeg ville se hva jeg kunne få til. Det er ikke meg egentlig, jeg hater jo konkurranser.</p>
<p dir="ltr"><strong>Hvordan har eksponeringen din av egen kropp forandret synet på deg selv?</strong></p>
<p dir="ltr">– Etter at jeg begynte å se resultater på treningen, har jeg aldri vært fornøyd med hvordan jeg ser ut. Jeg tror aldri at jeg i fremtiden kommer til å være helt fornøyd. Jeg føler ikke jeg har et usunt forhold til det, men jeg føler meg ikke bra nok.</p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492.jpg"><img class="alignnone size-full wp-image-73504" src="http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/EKSTRA-20170513-_31A3492-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/03-20170513-_31A3521.jpg"><img class="alignnone size-full wp-image-73499" src="http://www.nattogdag.no/wp-content/uploads/2017/06/03-20170513-_31A3521.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/03-20170513-_31A3521.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/03-20170513-_31A3521-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/07-20170514-_31A4186.jpg"><img class="alignnone size-full wp-image-73503" src="http://www.nattogdag.no/wp-content/uploads/2017/06/07-20170514-_31A4186.jpg" alt="" width="700" height="461" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/07-20170514-_31A4186.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/07-20170514-_31A4186-300x198.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/05-20170514-_31A4262.jpg"><img class="alignnone size-full wp-image-73501" src="http://www.nattogdag.no/wp-content/uploads/2017/06/05-20170514-_31A4262.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/05-20170514-_31A4262.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/05-20170514-_31A4262-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/04-20170514-_31A4202.jpg"><img class="alignnone size-full wp-image-73500" src="http://www.nattogdag.no/wp-content/uploads/2017/06/04-20170514-_31A4202.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/04-20170514-_31A4202.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/04-20170514-_31A4202-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/06-20170514-_31A4224.jpg"><img class="alignnone size-full wp-image-73502" src="http://www.nattogdag.no/wp-content/uploads/2017/06/06-20170514-_31A4224.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/06-20170514-_31A4224.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/06-20170514-_31A4224-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/02-20170514-_31A4153.jpg"><img class="alignnone size-full wp-image-73498" src="http://www.nattogdag.no/wp-content/uploads/2017/06/02-20170514-_31A4153.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/02-20170514-_31A4153.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/02-20170514-_31A4153-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.nattogdag.no/wp-content/uploads/2017/06/01-20170514-_31A4170.jpg"><img class="alignnone size-full wp-image-73497" src="http://www.nattogdag.no/wp-content/uploads/2017/06/01-20170514-_31A4170.jpg" alt="" width="700" height="466" srcset="http://www.nattogdag.no/wp-content/uploads/2017/06/01-20170514-_31A4170.jpg 700w, http://www.nattogdag.no/wp-content/uploads/2017/06/01-20170514-_31A4170-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					
				</div>
				<div class="social-like-bottom">
					<div class="fb-like" data-href="http://www.nattogdag.no/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
				</div>
				</div>
  		</div><!-- end itemcontent -->
      <div class="clearfix"></div>

	<div class="comments">
<aside class="comments">
	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Legg igjen en kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/finnes-den-perfekte-kroppen-i-kolbotn/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://www.nattogdag.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-postadresse vil ikke bli publisert.</span> Obligatoriske felt er merket med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Nettsted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publiser kommentar" /> <input type='hidden' name='comment_post_ID' value='73496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5455fc120c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Varsle meg om senere kommentarer via epost.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Varsle meg om nye innlegg via epost.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div>
	<div data-spklw-client-id="nd.no" data-spklw-widget-id="article"></div>
	</article>
	<!-- start nav -->
	<div class="navigation pending hide-for-small">
<a href="http://www.nattogdag.no/2017/06/guide-hvordan-ikke-fikse-nach/" rel="prev"><div class="older"> <span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Tromsøværing i rar hvit dress spør Snoop Dogg om nach </span> </span> </span></div></a><a href="http://www.nattogdag.no/2017/06/la-paz-metal-follo/" rel="next"><div class="newer"><span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Neste generasjons Follo-metal – hedrer kebab-sjappa med egen sang </span> </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation -->

	<!-- start nav for small devices -->
	<div class="small-navigation hide-for-large">
			
<a href="http://www.nattogdag.no/2017/06/guide-hvordan-ikke-fikse-nach/" rel="prev"><div class="older"><span class="arrow"></span> <span class="nav-title"><span class="link-title"> Tromsøværing i rar hvit dress spør Snoop Dogg om nach </span> </span></div></a><a href="http://www.nattogdag.no/2017/06/la-paz-metal-follo/" rel="next"><div class="newer"><span class="arrow">&rarr;</span> <span class="nav-title"><span class="link-title"> Neste generasjons Follo-metal – hedrer kebab-sjappa med egen sang </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation for small devices -->		
	
</section><!-- end single -->

<div class="category-annonse item-one-row post-type-annonse">
	<div class="dfp_mod" data-dfp-large="980x300" data-dfp-small="300x250"></div> <!-- end annonse -->
</div>
<div class="clearfix"></div>

<footer id="footer" class="prepend-top-1 append-bottom-1" role="contentinfo">

    <div id="wysiwyg_widgets_widget-2" class="col-xs-12 widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div id="copyright" class="copyright">
<p>Sjefredaktør: <a href="mailto:ramberg@nd.no" target="_blank">Daniel Ramberg</a> Redaktør: <a href="mailto:kleivan@nd.no" target="_blank">Nikolai Kleivan</a> Daglig leder: <a href="mailto: christian@nd.no" target="_blank">Christian Rasmussen</a> Kreativ leder: <a href="mailto:forthun@nd.no" target="_blank">Jan Christian Forthun</a></p>
<p>Annonseinfo: <a href="http://www.nattogdag.no/printannonsering/" target="_blank">ND magasin</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND nett</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND mobil</a>. <a href="http://www.nattogdag.no/utgivelsesplan-2017/" target="_blank">Utgivelsesplan 2017</a>. Tips om arrangementer sendes til: <a href="mailto:hvaskjer@nd.no">hvaskjer@nd.no</a>. ND.no er utviklet av <a href="http://www.kreatif.no/" target="_blank">Kréatif</a>.</p>
</div>
<p><!-- end copyright --></p>
<!-- / WYSIWYG Widgets --></div>	
	<div class="follow">
		<p>Følg oss: <a href="https://www.facebook.com/NATTOGDAG" target="_blank">Facebook</a> · <a href="https://twitter.com/#!/nattogdag" target="_blank">Twitter</a> · <a href="https://instagram.com/nattogdag_offisiell/" target="_blank">Instagram</a></p>
	</div>
</footer><!-- end footer --> 

</div><!-- end content -->


<div id="dialog">
	<div class="dialoginner">
		<div class="vertical-centered-wrapper">
			<div class="vertical-centered-inner">
				<div class="dialogcontent">
					<h1>Velg by</h1>
					<ul class="nostyle regioner"><li><a href='/regioner/bergen' title='Bergen Tag' class='region-link'>Bergen</a></li><li><a href='/regioner/nasjonal' title='Nasjonal Tag' class='region-link'>Nasjonal</a></li><li><a href='/regioner/oslo' title='Oslo Tag' class='region-link'>Oslo</a></li><li><a href='/regioner/stavanger' title='Stavanger Tag' class='region-link'>Stavanger</a></li><li><a href='/regioner/trondheim' title='Trondheim Tag' class='region-link'>Trondheim</a></li></ul>				</div>
				<div class="closedialog"><a href="#lukk" title="Lukk vindu">Lukk</a></div>
			</div>
		</div>
	</div>
</div>

<a href="#tiltoppen" class="scrollup">Til topp</a>
</div><!-- end page -->

<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php","nonce":"8157c580bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/kreatif-brukeranmeldelser/brukeranmeldelser.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var APIRequest = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/handleAPI.js?ver=20140320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/handleAjax.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.smartbanner.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'63624934',post:'73496',tz:'2',srv:'www.nattogdag.no'} ]);
	_stq.push([ 'clickTrackerInit', '63624934', '73496' ]);
</script>
<script src="//widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/combined.js"></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.nattogdag.no @ 2017-06-19 16:29:14 by W3 Total Cache -->