<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="ie ie7"> <![endif]--> 
<!--[if IE 8 ]>    <html lang="en" class="ie ie8"> <![endif]--> 
<!--[if IE 9 ]>    <html lang="en" class="ie ie9"> <![endif]--> 
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=C11162&amp;auto=t" async></script>
<title>Tegneseriekollektivet Dongery fyller 20 år - NATT&amp;DAG</title>
<meta name="theme-color" content="#000000" />
<meta name="robots" content="follow" />
<meta name="msvalidate.01" content="211C12731CDC06E44A8391D9F7179069" />
<meta name="google-site-verification" content="48Kn0MWC4akHSTOSEOXbxb3EGN73GZqxgFMTUNNyF_c" />
<meta name="google-site-verification" content="Qh1W3jD5nhTStPdRN2xBWDMfEba7D-_xFKAX0gFZG1U" />
		<meta property="og:url" content="http://www.nattogdag.no/2017/07/dongery-20-ar/" />
			<meta charset="UTF-8" />
<meta name="apple-app" content="app-id=828074625" />
<meta name="google-play-app" content="app-id=no.nd.nattogdag" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:app_id" content="1625144307738398" />

<!-- The little things -->
	<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
	<link rel="shortcut icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/favicon.ico">
	<link rel="apple-touch-icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/touch-icon-iphone.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-72x72.png"><!--72X72-->
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png"><!--114X114-->
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png">	<!--144X144-->	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.nattogdag.no/xmlrpc.php" />
<!-- The little things -->

<!-- Stylesheets -->
			
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/head.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/global.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/gallery.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/general.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/header.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/loop.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/media.queries.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/page.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/post.style.css?v=1" />
	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/print.style.css?v=1" />
<!--	<link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/combined.css?v=1" />-->

<!--	<link href="/wp-content/themes/nattogdag/assets/css/flexgrid.css" rel="stylesheet">-->
	<link href="/wp-content/themes/nattogdag/assets/css/flex.css" rel="stylesheet">

	
<!-- Stylesheets -->

<!-- Load scripts quick smart -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/1237660/nd_wp_300x250', [[300, 250], [320, 400]], 'div-gpt-ad-1400075617565-0').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_300x250_2', [[300, 250], [320, 400]], 'div-gpt-ad-1400075617565-1').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_980x150', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-2').addService(googletag.pubads());
        googletag.defineSlot('/1237660/nd_wp_980x300', [[980, 120], [980, 150], [980, 300], [980, 360]], 'div-gpt-ad-1400075617565-3').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<script async src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/modernizr-2.6.2.js"></script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vi snakket med Kristoffer Kjølberg, Fly Hartberg, Bendik Kaltenborn, og Anders DaMonso om finske sjelevenner og dårlige forretningsavgjørelser."/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tegneseriekollektivet Dongery fyller 20 år - NATT&amp;DAG" />
<meta property="og:description" content="Vi snakket med Kristoffer Kjølberg, Fly Hartberg, Bendik Kaltenborn, og Anders DaMonso om finske sjelevenner og dårlige forretningsavgjørelser." />
<meta property="og:site_name" content="NATT&amp;DAG" />
<meta property="article:publisher" content="https://www.facebook.com/NATTOGDAG" />
<meta property="article:tag" content="anders damonso" />
<meta property="article:tag" content="bendik kaltenborn" />
<meta property="article:tag" content="dongery" />
<meta property="article:tag" content="fanzine" />
<meta property="article:tag" content="flu hartberg" />
<meta property="article:tag" content="jubileum" />
<meta property="article:tag" content="julehefte" />
<meta property="article:tag" content="kristoffer kjølberg" />
<meta property="article:tag" content="tegneserie" />
<meta property="article:section" content="Tegneserie" />
<meta property="article:published_time" content="2017-07-11T11:52:29+02:00" />
<meta property="article:modified_time" content="2017-07-11T11:59:54+02:00" />
<meta property="og:updated_time" content="2017-07-11T11:59:54+02:00" />
<meta property="og:image" content="http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vi snakket med Kristoffer Kjølberg, Fly Hartberg, Bendik Kaltenborn, og Anders DaMonso om finske sjelevenner og dårlige forretningsavgjørelser." />
<meta name="twitter:title" content="Tegneseriekollektivet Dongery fyller 20 år - NATT&amp;DAG" />
<meta name="twitter:site" content="@nattogdag" />
<meta name="twitter:image" content="http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576.jpg" />
<meta name="twitter:creator" content="@nattogdag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; strøm" href="http://www.nattogdag.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; kommentarstrøm" href="http://www.nattogdag.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; Tegneseriekollektivet Dongery fyller 20 år kommentarstrøm" href="http://www.nattogdag.no/2017/07/dongery-20-ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nattogdag.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.nattogdag.no/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ND-events-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='android-banner-styles-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/jquery.smartbanner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nattogdag-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/static/dist/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nattogdag.no/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-121539-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/static/node_modules/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nattogdag.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nattogdag.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nattogdag.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4iXKC-jgt' />
<link rel="alternate" type="application/json+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F07%2Fdongery-20-ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F07%2Fdongery-20-ar%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-75dbeed4.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-3716f678.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nattogdag.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5d14c98022&wpp_id=74057';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<style id="custom-css-css">/*
Velkommen til tilpasset CSS!

CSS (Cascading Style Sheets) er en type kode som forteller nettleseren
hvordan vise en nettside. Du kan slette dise kommentarene og starte dine
tilpasninger.

I utgangspunktet vil ditt stilark etter temaets stilark, noe som betyr at
dine regler kan få forrang og overstyre temaets CSS-regler. Bare skriv inn
her hva du vil endre. Du trenger ikke kopiere hele innholdet fra stilarket
til ditt tema.
*/
/**
.alignleft {
	margin: 10px 10px 0 0;
}

.sup {
	font-size: xx-small;
	vertical-align: top;
}**/</style>
	<style id="pum-styles" type="text/css" media="all">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</style>	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/selectivizr-min.js"></script>
<![endif]-->
			
	</head>
<body class="post-template-default single single-post postid-74057 single-format-standard" id="top">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.nattogdag.no\/","name":"NATT&DAG","alternateName":"NATT OG DAG","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nattogdag.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nattogdag.no","sameAs":["https:\/\/www.facebook.com\/NATTOGDAG","https:\/\/instagram.com\/nattogdag_offisiell\/","https:\/\/twitter.com\/nattogdag"],"name":"NATT&DAG","logo":"http:\/\/www.nattogdag.no\/wp-content\/uploads\/2015\/08\/nattogdag.png"}</script>
<script type="text/javascript">
//last inn annonser
(function($,d,w){
	'use-strict';
		var adds = {"980x150":[{"id":"div-gpt-ad-1400075617565-2","width":"980","height":"150"}],"980x300":[{"id":"div-gpt-ad-1400075617565-3","width":"980","height":"300"}],"300x250":[{"id":"div-gpt-ad-1400075617565-0","width":"300","height":"250"},{"id":"div-gpt-ad-1400075617565-1","width":"300","height":"250"}]};
	function createAnnonse( container, size ) {
		var item;
		var aid;
		if( adds[size] && adds[size].length > 0 ) {
			aid = adds[size][0].id;
			item = document.createElement('div');
			item.style.width = adds[size][0].width+'px';
			if(adds[size][0].height == 250) {
			    item.style.height = adds[size][0].height+'px';
			}
			item.id = aid;		
			container.appendChild(item);
			googletag.cmd.push(function() { googletag.display(aid); });
			adds[size].splice(0, 1);			
		}
	}
	$(d).on('ready', function(){
	    var $dfpMod = $('.dfp_mod');
		if( $dfpMod.length > 0 ) {
            $dfpMod.each(function(){
				if(w.innerWidth >= 768) {
					createAnnonse( this, this.getAttribute('data-dfp-large') );
				} else {
					createAnnonse( this, this.getAttribute('data-dfp-small') );
				}
			});
		}
	});
})(jQuery, document, window);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1625144307738398";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed">
		<header id="branding" role="banner">
			<!-- sok -->
			<div class="searchformcontainer">
	<form role="search" method="get" id="searchform" action="http://www.nattogdag.no/">
		<input type="submit" class="searchsubmit"/>
		<input type="text" name="s" class="searchinput" id="search" value="Søk på nettstedet.."/>
	</form>
</div><!-- end searchform -->

<script type="text/javascript">
	jQuery(document).ready(function($) {
		var menusearchbar_placeholder = new placehold( $(".searchinput") )
	});
</script>			
			<nav id="access" class="access">
				<div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
				<ul id="nav" class="menu"><li id="menu-item-9069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9069"><a href="http://www.nattogdag.no/">Forside</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav2" class="menu"><li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065 menu-samfunn"><a href="http://www.nattogdag.no/samfunn/">Samfunn</a></li>
<li id="menu-item-57430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57430 menu-debatt"><a href="http://www.nattogdag.no/debatt/">Debatt</a></li>
<li id="menu-item-57431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57431 menu-festival"><a href="http://www.nattogdag.no/festival/">Festival</a></li>
<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057 menu-musikk"><a href="http://www.nattogdag.no/musikk/">Musikk</a></li>
<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058 menu-film"><a href="http://www.nattogdag.no/film/">Film/TV</a></li>
<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059 menu-uteliv"><a href="http://www.nattogdag.no/uteliv/">Uteliv</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064 menu-litteratur"><a href="http://www.nattogdag.no/litteratur/">Litteratur</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061 menu-kunst"><a href="http://www.nattogdag.no/kunst/">Kunst</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866 menu-scenekunst"><a href="http://www.nattogdag.no/scenekunst/">Scenekunst</a></li>
<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062 menu-mote"><a href="http://www.nattogdag.no/mote/">Mote</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063 menu-matogdrikke"><a href="http://www.nattogdag.no/matogdrikke/">Mat og drikke</a></li>
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-temastoff"><a href="http://www.nattogdag.no/temastoff/">Temastoff</a></li>
<li id="menu-item-31210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31210 menu-konkurranse"><a href="http://www.nattogdag.no/konkurranse/">Konkurranse</a></li>
</ul>				<div class="clearfix"></div>
				<ul id="nav3" class="menu"><li id="menu-item-59398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59398 menu-bildeserie-2"><a href="http://www.nattogdag.no/bildeserie-2/">Bilder</a></li>
<li id="menu-item-27423" class="menu-item menu-item-type-taxonomy menu-item-object-samlinger menu-item-27423"><a href="http://www.nattogdag.no/samlinger/smilegift/">Smilegift</a></li>
<li id="menu-item-29872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29872"><a href="http://www.nattogdag.no/magasin/">Magasin</a></li>
<li id="menu-item-62155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62155"><a href="http://www.nattogdag.no/utgivelsesplan-2017/">Utgivelsesplan 2017</a></li>
</ul>				<div class="clearfix"></div>
			</nav><!-- #access -->
			
			<div class="filtercity-wrapper">
				<div class="filtercity">
					<a href="#post_tags" title="Velg by" id="filtercitylink">Velg by</a>
				</div>
			</div><!-- end filtercity -->
			
			
		</header><!-- end branding -->
		<style>#content { height: 100%; }</style>		<div id="content">
			<div class='advertPadding'><div class="topmobile">					<div class="menutoggle" id="toggle"><span class="icon">&equiv;</span><span class="text">Meny</span></div>
					
					<div class="mobilelogo_cut">
						<a onclick="javascript:_gaq.push(['_trackEvent', 'inbound-logo']);" href="http://www.nattogdag.no/" title="NATT&amp;DAG" rel="home" >
							<img src="http://www.nattogdag.no/wp-content/themes/nattogdag/images/logo_cut.png" width="149" alt="Natt &amp; dag" />
						</a>
					</div>
					
					<div id="search-wrapper" class="search-wrapper"> <form action="/" method="get">
    <fieldset>
        <div class="searchbar search-hidden" id="header-search">
        	<input type="text" name="s" id="search" value="Søk i nettsted" />
        </div>
        
        <div class="search-btn-wrapper">
        	<div id="search-btn"><a href="#search">Søk</a></div>
        </div>
        
    </fieldset>
</form>
<script type="text/javascript">

// start form placeholding

var placehold = function( element ) {
	
	var self = this;
	
	this.element = element;

	this.onfocuses = 0;
	this.defaultText = '';
	
	this.element.on('focus', function(){

		self.onfocuses++;
		if( self.onfocuses === 1 ){
			self.defaultText = this.value;	
		}
		if( this.value === self.defaultText ){
			this.value = '';	
		}
	});
	
	this.element.on('blur', function(){
		if( this.value === '' ){
			this.value = self.defaultText;
		}
	});
	
}

jQuery(document).ready(function( $ ) {
	
	var sv = document.getElementById('search').getAttribute('value');
	var search_btn_text = '';

	var searchbar_placeholder = new placehold( $(".searchbar input") )

	$('#search-btn a').click(function( evt ){
	
		if( ! $('#search-wrapper').hasClass('is-active') ) {
			
			console.log('Removing visibility hidden.');
			$('#header-search').removeClass('search-hidden');
			$('#search-wrapper').addClass('is-active');

			search_btn_text = this.innerHTML;
			this.innerHTML = 'X';

			evt.preventDefault();
			
			
		} else {
			console.log('Adding visibility hidden.');
			$('#header-search').addClass('search-hidden');
			$('#search-wrapper').removeClass('is-active');
			this.innerHTML = search_btn_text;
		}
		
	});
	
});

</script></div>
					
				</div><!-- end topmobile -->
			</div>
    <div class="category-annonse item-one-row post-type-annonse blackground">
        <div class="dfp_mod" data-dfp-large="980x150" data-dfp-small="300x250"></div>
    </div>


<!-- end annonse -->
<!-- start content -->

<section id="section" class="primary-content item item-centered item-auto-row single-item">


	<article role="main" id="post-74057" itemscope itemtype="http://schema.org/Article">
    		<div class="blackground">
        		<header class="single-header single-item-header">
	        		<h1 class="single-item-title"><span itemprop="headline">Tegneseriekollektivet Dongery fyller 20 år</span></h1>

<div class="ingress"><p>– Vi var skikkelig på villspor.</p>
</div>
        		<div class="full-width">
            		<div class="byline georgia" style="color: #fff;">

<ul class="contributor"><li class="by-start">Tekst: </li><li><a class="attached-user" href="http://www.nattogdag.no/author/andreasemillund/"><span itemprop="author">Andreas Emil Lund</span></a></li></ul>            <div style="display: none"><span itemprop="datePublished">2017-07-11T11:52:29+00:00</span></div>
						<!-- publisert -->
						<div class="published-date">
Publisert 11. juli 2017						
						</div><!-- end publisert -->
  					</div><!-- end byline -->
				</div>        
				</header>
			</div>			
			<div id="primary-article" class="single-item-content single-nowrap container">
				<div id="social-top" class="single-social-top">
        
  					<div id="social-media" class="single-social-buttons">
  						<a href="#" style="color: #3b5998;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.nattogdag.no/2017/07/dongery-20-ar/', 'facebook-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">b</span></a>
  						<br>
  						<a href="#" style="color: #00aced;" onclick="window.open('http://twitter.com/share?url=http://www.nattogdag.no/2017/07/dongery-20-ar/' + '&amp;text=Tegneseriekollektivet Dongery fyller 20 år %23nattogdag' , 'twitter-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">a</span></a>
  					</div>

          
				</div>


				<div class="single-article-content">
					<div class="social-take-this-and-love-us-again">
          
						<div class="fb-like" data-href="http://www.nattogdag.no/2017/07/dongery-20-ar/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>				
            
            
					</div>
					<div class="artikkel" itemprop="articleBody">

<p class="m_-4251819370155876314gmail-p1">Plutselig er Dongery på alder med en gjennomsnittlig NATT&amp;DAG-skribent. Vi snakket med Kristoffer Kjølberg, Flu Hartberg, Bendik Kaltenborn og Anders DaMonso om finske sjelevenner og dårlige forretningsavgjørelser.</p>
<h4 class="m_-4251819370155876314gmail-p1">Hvordan startet Dongery?</h4>
<p class="m_-4251819370155876314gmail-p1"><strong>Kristoffer:</strong> Det starter med meg og Bendik på Manglerud VGS.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">Bendik: </span></strong>Vi gikk ikke i samme klasse men vi hadde noen fag sammen. Vi satt ved siden av hverandre og så i hverandres notatbøker at vi begge likte å tegne, så vi søkte oss inn i en slags tegneeskapisme.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">B: </span></strong>Jeg husker jeg var litt skeptisk for Kristoffer likte <em><span class="m_-4251819370155876314gmail-s1">Venner for Livet</span></em>. Jeg fortalte noen venner om det på vei hjem: «Jeg møtte en kul fyr på skolen i dag, men han likte noe som het <em><span class="m_-4251819370155876314gmail-s1">Venner for Livet</span></em>. Og så fant vi ut at vi ville lage en stop-motion film av plastelina hjemme hos Kristoffer. Han hadde masse datautstyr. Det var som å komme til en slags teknologisk høyborg.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">Flu: </span></strong>Og på filmen stod det vel Dongery Productions?</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> Ja. Vi tenkte at vi måtte ha en slags firmalogo. Rundt den tiden tullet vi mye med ordet dongery, for engelsklæreren vår hadde oversatt ordet jeans til det.</p>
<blockquote>
<p class="m_-4251819370155876314gmail-p1">Les også: <a href="http://www.nattogdag.no/2016/01/tegneserieskaperen-carlos-gonzalez-poesi-eller-kuriosa/">Tegneserieskaperen Carlos Gonzalez: Poesi eller kuriosa?</a></p>
</blockquote>
<h4 class="m_-4251819370155876314gmail-p1"><strong>Og så kom første fanzine etter hvert?</strong></h4>
<p class="m_-4251819370155876314gmail-p1"><strong>K:</strong> Ja. Både jeg og Bendik lagde serier til et blad som het <span class="m_-4251819370155876314gmail-s1">KK-POW BRATATABANG BLAMP</span> på den tiden.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> En dag da vi var innom Norsk Tegneserieforums kontorer, viste bladets redaktører oss Flus tegninger. Vi fikk bakoversveis og ble helt hekta på Flus ting. Jeg hadde det med på fest og viste rundt tegneseriene hans.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">F:</span></strong> Allerede da hadde jeg laget tegneserier fra ungdomsskolen av. Jeg hadde forsøkt å bli utgitt i forskjellige blader, og da jeg sendte til <span class="m_-4251819370155876314gmail-s1">KK-POW</span>, fikk jeg det på trykk. En gang jeg var på tegneseriebutikken Avalon, så jeg en av de første Dongeryutgivelsene. Da jeg spurte hvor mye det kostet, ville ikke han som jobbet der vedkjenne seg at de hadde det, så jeg fikk det gratis. Da kjente jeg igjen Kristoffer og Bendiks tegninger i det.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> Avalon var nok ikke helt for oss. Etter hvert fikk vi solgt magasinene våre på Tronsmo. Mye av moroa var å lage egne ingresser og ledere og sånt. Og så hadde vi litt mer styring på det på den måten.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">DaMonso: </span></strong>Jeg gikk på Strykejernet rundt den tiden, og en dag så jeg en tegning henge på en vegg og ringte Kristoffer og sa han måtte kommer og se. Det var Flus tegning og vi fikk etter hvert sporet ham opp. Da fikk han en fysisk form.</p>
<p class="m_-4251819370155876314gmail-p1"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> Jeg gikk på Westerdals og det gjorde både Marius Horn Molaug og Sindre Goksøyr også. Rundt Dongery Magasin nummer seks var vi alle med. Det var da Dongery ble Dongery.</p>
<h4 class="m_-4251819370155876314gmail-p2"><strong>Det har blitt sagt om Dongery at dere operer i grenselandet mellom kunst og tegneserier og at dere er nyskapende. Om ikke dere: hvem fortjener disse lovordene i 2017?</strong></h4>
<p class="m_-4251819370155876314gmail-p2"><strong>K:</strong> Det er vel naturlig å nevne <span class="m_-4251819370155876314gmail-s1">Narves1 Biblioteket</span>.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">F:</span></strong> Ja. De føles litt som våre uekte barn.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> Og <span class="m_-4251819370155876314gmail-s1">Nulteliv</span> føles ganske nyskapende.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">F:</span></strong> Vi visste ikke om noe som lignet på oss på den tiden. I USA og sånt syntes vi de lagde mye streite ting og de ble overrasket over det vi lagde. Etter hvert fant vi likesinnede i for eksempel det finske kollektivet Kutikuti.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> Vi følte oss veldig beslektet med den finske seriescenen. Og i Finland går mye av seriene inn i kunstgalleriene.​</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> I Norge er ikke sammenhengen mellom kunst og tegneserier like åpenbar. Jeg synes at mange forsøk på å stille ut tegneserier ender opp som litt kjedelige, fordi man bare henger opp seriesider på veggen uten å gjøre noe mer ut av det. Da kunne man like gjerne lest boka, som å se utstillingen.</p>
<blockquote>
<p class="m_-4251819370155876314gmail-p2">Les også: <a href="http://www.nattogdag.no/2015/11/benjamin-marras-forste-bok-byr-pa-exploitation-og-pop-art-i-ultravoldelig-hyperseksualisert-forening/">Exploitation og pop art i ultravoldelig, hyperseksualisert forening</a></p>
</blockquote>
<h4 class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">Hvordan kom forlaget No Comprendo Press inn i bildet?</span></strong></h4>
<p class="m_-4251819370155876314gmail-p2"><strong>B:</strong> De kom under en mørk periode. På et tidspunkt tenkte vi at vi skulle bli eget forlag og gi ut egne bøker. Vi fikk støtte og ga ut Flus <span class="m_-4251819370155876314gmail-s1">English Conversation</span> og min <span class="m_-4251819370155876314gmail-s1">Seks sultne menn</span>. Lengre, offsettrykka bøker.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">F</span>:</strong> Det var helt feil på alle måter egentlig. Ikke var det Dongery og ikke var det bærekraftig heller. Det kunne nok funka om vi hadde hatt litt organisasjonsteft. Det var nok feil mennesker involvert. Jeg husker vi tapte femti kroner hver gang noen kjøpte <span class="m_-4251819370155876314gmail-s1">Seks sultne menn</span> og skulle ha den i posten, for den var så stor. Penga bare silte ut. Da gikk vi til Espen Holtestaul i NCP. Vi hadde fått støtte til noen bøker, men vi har ikke kål på det der. Da tok han over alt av utgivelser og sånne ting.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> No Comprendo er jo det beste som har skjedd oss.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">F:</span></strong> Da ble Dongery fri for det ansvaret. Da kunne liksom Dongery bli Dongery igjen. Det var som å bli skilt fra en dårlig kone.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> Der var vi skikkelig på villspor.</p>
<h4 class="m_-4251819370155876314gmail-p2"><strong>Deres siste fanzine kom ut for noen år siden. Hvorfor sluttet dere?</strong></h4>
<p class="m_-4251819370155876314gmail-p2"><strong>B:</strong> Vi har jo hatt utstillinger og sånn, men vi har kanskje ikke fulgt opp Dongery Magasin-formatet.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">F:</span></strong> Vi har blitt så travle alle sammen. I år klarte vi ikke å samles til julebord en gang, men vi har jo alltids noe på gang. I år var det jo veldig fint med Dongery Klikker-spalten i Dagbladet, hvor vi finner avisoverskrifter og tolker dem. Det kan man sette av tid til og det er veldig gøy. Vi var litt usikre i starten på hva det skulle være, men det har vært litt som før. At man blir inspirert av hverandre og at vi vil imponere hverandre.</p>
<h4 class="m_-4251819370155876314gmail-p2">​<strong>20 års jubileum fortjener jubileumshefte. Blir det noe av?</strong></h4>
<p class="m_-4251819370155876314gmail-p2"><strong>K:</strong> Vet ikke helt. Jeg syntes det burde.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> Jeg syntes ikke det er så lenge siden vi snakket om 12-års jubileum. Men vi må jo gjøre ett eller annet kanskje.</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">K:</span></strong> Det mest realistiske er vel å lage en Fanzine?</p>
<p class="m_-4251819370155876314gmail-p2"><strong><span class="m_-4251819370155876314gmail-s1">B:</span></strong> Vi tør ikke love noe.​​</p>
				</div>
				<div class="social-like-bottom">
        					<div class="fb-like" data-href="http://www.nattogdag.no/2017/07/dongery-20-ar/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
          

				</div>
				</div>

			<div class="single-side-content sidebar sidebar-post">
				
    <div class="single-item-image">
                <img width="2000" height="1500" src="http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576.jpg 2000w, http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576-300x225.jpg 300w, http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576-768x576.jpg 768w, http://www.nattogdag.no/wp-content/uploads/2017/07/Dongery_header_26576-1024x768.jpg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" />    </div>

    
<div class="hidden-xs">
<div id="yarpp_widget-2" class="sidebar-widget widget_yarpp_widget"><h2 class="widgettitle">Relaterte innlegg</h2><div class='yarpp-related-widget yarpp-related-none'>
<p><em>Ingen relaterte poster.</em></p>
</div>
</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [custom] -->
<div id="wpp-2" class="sidebar-widget popular-posts">
<h2 class="widgettitle">Mest leste saker</h2>
<ol class="wpp-list">
<li><a href="http://www.nattogdag.no/2017/07/ti-ganger-nils-rune-langeland-formulerte-noyaktig-hva-jeg-tenker-nar-du-viser-meg-fidget-spinneren-din/" title="Ti ganger Nils Rune Langeland formulerte nøyaktig hva jeg tenker når du viser meg Fidget Spinneren din" class="wpp-post-title" target="_blank">Ti ganger Nils Rune Langeland formulerte nøyaktig hva jeg tenker når du viser meg Fidget Spinneren din</a></li>
<li><a href="http://www.nattogdag.no/2017/07/lineaer-tv-minutt-minutt/" title="Lineær-TV minutt for minutt: – Det går ikke bra" class="wpp-post-title" target="_blank">Lineær-TV minutt for minutt: – Det går ikke bra</a></li>
<li><a href="http://www.nattogdag.no/2017/07/den-nye-lata-til-anna-of-the-north-er-det-beste-hun-de-har-gjort-hittil/" title="Den nye låta til Anna of the North er det beste hun (de!) har gjort hittil" class="wpp-post-title" target="_blank">Den nye låta til Anna of the North er det beste hun (de!) har gjort hittil</a></li>
<li><a href="http://www.nattogdag.no/2017/06/vi-besokte-the-well-verdens-verste-sted/" title="Vi besøkte The Well – verdens verste sted" class="wpp-post-title" target="_blank">Vi besøkte The Well – verdens verste sted</a></li>
<li><a href="http://www.nattogdag.no/2016/03/64435/" title="Kommentar: – Hanne Ørstavik takler ikke at transpersoner finnes" class="wpp-post-title" target="_blank">Kommentar: – Hanne Ørstavik takler ikke at transpersoner finnes</a></li>

</ol>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><h2 class="widgettitle">Nyhetsbrev</h2><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-69371" method="post" data-id="69371" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>Få de siste sakene på epost og motta invitasjon til våre fester!</p>

<div class="form-group">
    <input type="email" class="form-control" name="EMAIL" placeholder="E-post" required>
</div>

<button type="submit" class="btn btn-primary btn-block">Sign up</button><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499837533" /><input type="hidden" name="_mc4wp_form_id" value="69371" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
			</div>
		</div><!-- end itemcontent -->
      <div class="clearfix"></div>

	<div class="comments">    <div class="fb-comments" data-href="http://www.nattogdag.no/2017/07/dongery-20-ar/" data-numposts="100"></div>
  </div>
  <div data-spklw-widget="widget-53c63fff70da8"></div>
	</article>
	<!-- start nav -->
	<div class="navigation pending hide-for-small">
<a href="http://www.nattogdag.no/2017/07/ti-ganger-nils-rune-langeland-formulerte-noyaktig-hva-jeg-tenker-nar-du-viser-meg-fidget-spinneren-din/" rel="prev"><div class="older"> <span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Ti ganger Nils Rune Langeland formulerte nøyaktig hva jeg tenker når du viser meg Fidget Spinneren din </span> </span> </span></div></a><a href="http://www.nattogdag.no/2017/07/kjedelig-pa-ferie-sjekk-ukas-beste-later/" rel="next"><div class="newer"><span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Kjeder du deg på ferie? Sjekk ut ukas beste låter, da vel :-) </span> </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation -->

	<!-- start nav for small devices -->
	<div class="small-navigation hide-for-large">
			
<a href="http://www.nattogdag.no/2017/07/ti-ganger-nils-rune-langeland-formulerte-noyaktig-hva-jeg-tenker-nar-du-viser-meg-fidget-spinneren-din/" rel="prev"><div class="older"><span class="arrow"></span> <span class="nav-title"><span class="link-title"> Ti ganger Nils Rune Langeland formulerte nøyaktig hva jeg tenker når du viser meg Fidget Spinneren din </span> </span></div></a><a href="http://www.nattogdag.no/2017/07/kjedelig-pa-ferie-sjekk-ukas-beste-later/" rel="next"><div class="newer"><span class="arrow">&rarr;</span> <span class="nav-title"><span class="link-title"> Kjeder du deg på ferie? Sjekk ut ukas beste låter, da vel :-) </span> </span></div></a>			
		<div class="clearfix"></div>
	</div><!-- end navigation for small devices -->		
	
</section><!-- end single -->


<div class="category-annonse item-one-row post-type-annonse">
	<div class="dfp_mod" data-dfp-large="980x300" data-dfp-small="300x250"></div> <!-- end annonse -->
</div>
<div class="clearfix"></div>

<footer id="footer" class="prepend-top-1 append-bottom-1" role="contentinfo">

    <div id="wysiwyg_widgets_widget-2" class="col-xs-12 widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div id="copyright" class="copyright">
<p>Sjefredaktør: <a href="mailto:ramberg@nd.no" target="_blank">Daniel Ramberg</a> Redaktør: <a href="mailto:kleivan@nd.no" target="_blank">Nikolai Kleivan</a> Daglig leder: <a href="mailto: christian@nd.no" target="_blank">Christian Rasmussen</a> Kreativ leder: <a href="mailto:forthun@nd.no" target="_blank">Jan Christian Forthun</a></p>
<p>Annonseinfo: <a href="http://www.nattogdag.no/printannonsering/" target="_blank">ND magasin</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND nett</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND mobil</a>. <a href="http://www.nattogdag.no/utgivelsesplan-2017/" target="_blank">Utgivelsesplan 2017</a>. Tips om arrangementer sendes til: <a href="mailto:hvaskjer@nd.no">hvaskjer@nd.no</a>. ND.no er utviklet av <a href="http://www.kreatif.no/" target="_blank">Kréatif</a>.</p>
</div>
<p><!-- end copyright --></p>
<!-- / WYSIWYG Widgets --></div>	
	<div class="follow">
		<p>Følg oss: <a href="https://www.facebook.com/NATTOGDAG" target="_blank">Facebook</a> · <a href="https://twitter.com/#!/nattogdag" target="_blank">Twitter</a> · <a href="https://instagram.com/nattogdag_offisiell/" target="_blank">Instagram</a></p>
	</div>
</footer><!-- end footer --> 

</div><!-- end content -->


<div id="dialog">
	<div class="dialoginner">
		<div class="vertical-centered-wrapper">
			<div class="vertical-centered-inner">
				<div class="dialogcontent">
					<h1>Velg by</h1>
					<ul class="nostyle regioner"><li><a href='/regioner/bergen' title='Bergen Tag' class='region-link'>Bergen</a></li><li><a href='/regioner/nasjonal' title='Nasjonal Tag' class='region-link'>Nasjonal</a></li><li><a href='/regioner/oslo' title='Oslo Tag' class='region-link'>Oslo</a></li><li><a href='/regioner/stavanger' title='Stavanger Tag' class='region-link'>Stavanger</a></li><li><a href='/regioner/trondheim' title='Trondheim Tag' class='region-link'>Trondheim</a></li></ul>				</div>
				<div class="closedialog"><a href="#lukk" title="Lukk vindu">Lukk</a></div>
			</div>
		</div>
	</div>
</div>

<a href="#tiltoppen" class="scrollup">Til topp</a>
</div><!-- end page -->

<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<div id="pum-74363" class="pum pum-overlay pum-theme-58466 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:74363,&quot;slug&quot;:&quot;mazda-posttest&quot;,&quot;theme_id&quot;:58466,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-74363&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-74363&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;420&quot;,&quot;responsive_max_width&quot;:&quot;920&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-74363" class="pum-container popmake theme-58466 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="http://fluidsurveys.com/surveys/astrups/mazda-natt-dag-s2-posttest/" width="100%" height="480px" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X Lukk            </button>
		
	</div>

</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php","nonce":"cbfa431d10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/kreatif-brukeranmeldelser/brukeranmeldelser.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var APIRequest = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/handleAPI.js?ver=20140320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/handleAjax.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.smartbanner.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.nattogdag.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"58466","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "58466";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.4' defer='defer'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'63624934',post:'74057',tz:'2',srv:'www.nattogdag.no'} ]);
	_stq.push([ 'clickTrackerInit', '63624934', '74057' ]);
</script>
<script src="//widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
<script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/combined.js"></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.nattogdag.no @ 2017-07-12 07:32:13 by W3 Total Cache -->