<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="ie ie7"> <![endif]--> 
<!--[if IE 8 ]>    <html lang="en" class="ie ie8"> <![endif]--> 
<!--[if IE 9 ]>    <html lang="en" class="ie ie9"> <![endif]--> 
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=C11162&amp;auto=t" async></script>
<title>Sommerøya skjer denne helgen og du kan vinne billetter NÅ</title>
<meta name="theme-color" content="#000000" />
<meta name="robots" content="follow" />
<meta name="msvalidate.01" content="211C12731CDC06E44A8391D9F7179069" />
<meta name="google-site-verification" content="48Kn0MWC4akHSTOSEOXbxb3EGN73GZqxgFMTUNNyF_c" />
<meta name="google-site-verification" content="Qh1W3jD5nhTStPdRN2xBWDMfEba7D-_xFKAX0gFZG1U" />
<meta property="og:url" content="http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/" />
<meta property="fb:app_id" content="1625144307738398" />

<meta charset="UTF-8" />
<meta name="apple-app" content="app-id=828074625" />
<meta name="google-play-app" content="app-id=no.nd.nattogdag" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- The little things -->
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/favicon.ico">
  <link rel="apple-touch-icon" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/touch-icon-iphone.png"><!--60X60-->
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-72x72.png"><!--72X72-->
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png"><!--114X114-->
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.nattogdag.no/wp-content/themes/nattogdag/images/apple-touch-icon-114x114.png">  <!--144X144-->  
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.nattogdag.no/xmlrpc.php" />
<!-- The little things -->

<!-- Stylesheets -->
     
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/head.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/sponset.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/global.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/gallery.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/general.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/header.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/loop.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/media.queries.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/page.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/post.style.css?v=1" />
  <link rel="stylesheet" href="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/site/print.style.css?v=1" />

  <link href="/wp-content/themes/nattogdag/assets/css/flex.css" rel="stylesheet">
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
  
<!-- Stylesheets -->

<!-- Load scripts quick smart -->
  <script async src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/modernizr-2.6.2.js"></script>

    
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Skal du liksom gå glipp av Sommerøya, Norges BESTE klubbmusikkfestival, denne helgen i Oslo? SÆRLIG!"/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sommerøya skjer denne helgen og du kan vinne billetter NÅ" />
<meta property="og:description" content="Skal du liksom gå glipp av Sommerøya, Norges BESTE klubbmusikkfestival, denne helgen i Oslo? SÆRLIG!" />
<meta property="og:site_name" content="NATT&amp;DAG" />
<meta property="article:publisher" content="https://www.facebook.com/NATTOGDAG" />
<meta property="article:tag" content="#finnebassen" />
<meta property="article:tag" content="dj hell" />
<meta property="article:tag" content="sommerøya" />
<meta property="article:tag" content="stephan bodzin" />
<meta property="article:section" content="Sponset innhold" />
<meta property="article:published_time" content="2017-08-14T19:46:53+02:00" />
<meta property="article:modified_time" content="2017-08-14T19:52:31+02:00" />
<meta property="og:updated_time" content="2017-08-14T19:52:31+02:00" />
<meta property="og:image" content="http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Skal du liksom gå glipp av Sommerøya, Norges BESTE klubbmusikkfestival, denne helgen i Oslo? SÆRLIG!" />
<meta name="twitter:title" content="Sommerøya skjer denne helgen og du kan vinne billetter NÅ" />
<meta name="twitter:site" content="@nattogdag" />
<meta name="twitter:image" content="http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed.jpg" />
<meta name="twitter:creator" content="@nattogdag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; strøm" href="http://www.nattogdag.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; kommentarstrøm" href="http://www.nattogdag.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NATT&amp;DAG &raquo; Sommerøya skjer denne helgen og du kan vinne billetter NÅ kommentarstrøm" href="http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nattogdag.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.nattogdag.no/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ND-events-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='android-banner-styles-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/css/jquery.smartbanner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nattogdag-css'  href='http://www.nattogdag.no/wp-content/themes/nattogdag/static/dist/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nattogdag.no/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-121539-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/static/node_modules/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nattogdag.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nattogdag.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nattogdag.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4iXKC-jzx' />
<link rel="alternate" type="application/json+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F08%2Fsommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nattogdag.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nattogdag.no%2F2017%2F08%2Fsommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-75dbeed4.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-3716f678.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nattogdag.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=64a1e24c80&wpp_id=75239';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<style id="custom-css-css">/*
Velkommen til tilpasset CSS!

CSS (Cascading Style Sheets) er en type kode som forteller nettleseren
hvordan vise en nettside. Du kan slette dise kommentarene og starte dine
tilpasninger.

I utgangspunktet vil ditt stilark etter temaets stilark, noe som betyr at
dine regler kan få forrang og overstyre temaets CSS-regler. Bare skriv inn
her hva du vil endre. Du trenger ikke kopiere hele innholdet fra stilarket
til ditt tema.
*/
/**
.alignleft {
	margin: 10px 10px 0 0;
}

.sup {
	font-size: xx-small;
	vertical-align: top;
}**/</style>
	<style id="pum-styles" type="text/css" media="all">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</style>  <!--[if (lt IE 9) & (!IEMobile)]>
  <script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/selectivizr-min.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<![endif]-->
  <!-- <script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.infinitescroll.js"></script> -->
    <script async src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <!--  <script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.cycle2.js"></script>
  <script src="http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.cycle2.swipe.js"></script>-->
    
  </head>
<body class="post-template-default single single-post postid-75239 single-format-standard" id="top">
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.nattogdag.no\/","name":"NATT&DAG","alternateName":"NATT OG DAG","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nattogdag.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nattogdag.no","sameAs":["https:\/\/www.facebook.com\/NATTOGDAG","https:\/\/instagram.com\/nattogdag_offisiell\/","https:\/\/twitter.com\/nattogdag"],"name":"NATT&DAG","logo":"http:\/\/www.nattogdag.no\/wp-content\/uploads\/2015\/08\/nattogdag.png"}</script>
<script type="text/javascript">
//last inn annonser
(function($,d,w){
  'use-strict';
    var adds = {"980x150":[{"id":"div-gpt-ad-1400075617565-2","width":"980","height":"150"}],"980x300":[{"id":"div-gpt-ad-1400075617565-3","width":"980","height":"300"}],"300x250":[{"id":"div-gpt-ad-1400075617565-0","width":"300","height":"250"},{"id":"div-gpt-ad-1400075617565-1","width":"300","height":"250"}]};
  function createAnnonse( container, size ) {
    var item;
    var aid;
    if( adds[size] && adds[size].length > 0 ) {
      aid = adds[size][0].id;
      item = document.createElement('div');
      item.style.width = adds[size][0].width+'px';
      if(adds[size][0].height == 250) {
          item.style.height = adds[size][0].height+'px';
      }
      item.id = aid;    
      container.appendChild(item);
      googletag.cmd.push(function() { googletag.display(aid); });
      adds[size].splice(0, 1);      
    }
  }
  $(d).ready(function(){
    if( $('.dfp_mod').length > 0 ) {
      $('.dfp_mod').each(function(){
  
        if(w.innerWidth >= 768) {
          createAnnonse( this, this.getAttribute('data-dfp-large') );
        } else {
          createAnnonse( this, this.getAttribute('data-dfp-small') );
        }
      });
    }
  });
})(jQuery, document, window);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1625144307738398";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed">

    <header id="branding" role="banner">
      <!-- sok -->
      <div class="searchformcontainer">
	<form role="search" method="get" id="searchform" action="http://www.nattogdag.no/">
		<input type="submit" class="searchsubmit"/>
		<input type="text" name="s" class="searchinput" id="search" value="Søk på nettstedet.."/>
	</form>
</div><!-- end searchform -->

<script type="text/javascript">
	jQuery(document).ready(function($) {
		var menusearchbar_placeholder = new placehold( $(".searchinput") )
	});
</script>      
      <nav id="access" class="access">
        <div class="skip-link visuallyhidden"><a href="#content" title="Skip to content">Skip to content</a></div>
        <ul id="nav" class="menu"><li id="menu-item-9069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9069"><a href="http://www.nattogdag.no/">Forside</a></li>
</ul>        <div class="clearfix"></div>
        <ul id="nav2" class="menu"><li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065 menu-samfunn"><a href="http://www.nattogdag.no/samfunn/">Samfunn</a></li>
<li id="menu-item-57430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57430 menu-debatt"><a href="http://www.nattogdag.no/debatt/">Debatt</a></li>
<li id="menu-item-57431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57431 menu-festival"><a href="http://www.nattogdag.no/festival/">Festival</a></li>
<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057 menu-musikk"><a href="http://www.nattogdag.no/musikk/">Musikk</a></li>
<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058 menu-film"><a href="http://www.nattogdag.no/film/">Film/TV</a></li>
<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059 menu-uteliv"><a href="http://www.nattogdag.no/uteliv/">Uteliv</a></li>
<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064 menu-litteratur"><a href="http://www.nattogdag.no/litteratur/">Litteratur</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061 menu-kunst"><a href="http://www.nattogdag.no/kunst/">Kunst</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866 menu-scenekunst"><a href="http://www.nattogdag.no/scenekunst/">Scenekunst</a></li>
<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062 menu-mote"><a href="http://www.nattogdag.no/mote/">Mote</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063 menu-matogdrikke"><a href="http://www.nattogdag.no/matogdrikke/">Mat og drikke</a></li>
<li id="menu-item-9060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9060 menu-temastoff"><a href="http://www.nattogdag.no/temastoff/">Temastoff</a></li>
<li id="menu-item-31210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31210 menu-konkurranse"><a href="http://www.nattogdag.no/konkurranse/">Konkurranse</a></li>
</ul>        <div class="clearfix"></div>
        <ul id="nav3" class="menu"><li id="menu-item-59398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59398 menu-bildeserie-2"><a href="http://www.nattogdag.no/bildeserie-2/">Bilder</a></li>
<li id="menu-item-27423" class="menu-item menu-item-type-taxonomy menu-item-object-samlinger menu-item-27423"><a href="http://www.nattogdag.no/samlinger/smilegift/">Smilegift</a></li>
<li id="menu-item-29872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29872"><a href="http://www.nattogdag.no/magasin/">Magasin</a></li>
<li id="menu-item-62155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62155"><a href="http://www.nattogdag.no/utgivelsesplan-2017/">Utgivelsesplan 2017</a></li>
</ul>        <div class="clearfix"></div>
      </nav><!-- #access -->
      
      <div class="filtercity-wrapper">
        <div class="filtercity">
          <a href="#post_tags" title="Velg by" id="filtercitylink">Velg by</a>
        </div>
      </div><!-- end filtercity -->
      
      
    </header><!-- end branding -->
    <div id="content">
      <div class='advertPadding'>
      <div class="topmobile">
      <div class="menutoggle" id="toggle"><span class="icon">&equiv;</span><span class="text">Meny</span></div>
          
      <div class="mobilelogo_cut">
        <a onclick="javascript:_gaq.push(['_trackEvent', 'inbound-logo']);" href="http://www.nattogdag.no/" title="NATT&amp;DAG" rel="home" >
          <img src="http://www.nattogdag.no/wp-content/themes/nattogdag/images/logo_cut.png" width="149" alt="Natt &amp; dag" />
        </a>
      </div>

      <div class="sponset-innhold-menu displayIfDesktopOrTablet">
              </div>
          
      <div id="search-wrapper" class="search-wrapper displayIfMobile"> <form action="/" method="get">
    <fieldset>
        <div class="searchbar search-hidden" id="header-search">
        	<input type="text" name="s" id="search" value="Søk i nettsted" />
        </div>
        
        <div class="search-btn-wrapper">
        	<div id="search-btn"><a href="#search">Søk</a></div>
        </div>
        
    </fieldset>
</form>
<script type="text/javascript">

// start form placeholding

var placehold = function( element ) {
	
	var self = this;
	
	this.element = element;

	this.onfocuses = 0;
	this.defaultText = '';
	
	this.element.on('focus', function(){

		self.onfocuses++;
		if( self.onfocuses === 1 ){
			self.defaultText = this.value;	
		}
		if( this.value === self.defaultText ){
			this.value = '';	
		}
	});
	
	this.element.on('blur', function(){
		if( this.value === '' ){
			this.value = self.defaultText;
		}
	});
	
}

jQuery(document).ready(function( $ ) {
	
	var sv = document.getElementById('search').getAttribute('value');
	var search_btn_text = '';

	var searchbar_placeholder = new placehold( $(".searchbar input") )

	$('#search-btn a').click(function( evt ){
	
		if( ! $('#search-wrapper').hasClass('is-active') ) {
			
			console.log('Removing visibility hidden.');
			$('#header-search').removeClass('search-hidden');
			$('#search-wrapper').addClass('is-active');

			search_btn_text = this.innerHTML;
			this.innerHTML = 'X';

			evt.preventDefault();
			
			
		} else {
			console.log('Adding visibility hidden.');
			$('#header-search').addClass('search-hidden');
			$('#search-wrapper').removeClass('is-active');
			this.innerHTML = search_btn_text;
		}
		
	});
	
});

</script></div>
          
      </div><!-- end topmobile -->
    </div>
<!-- end annonse -->
<!-- start content -->
<style>
  .blackground {
    background: #b2d3d4;
    padding-top: 3em;
  }
  h1,h2,h3,h4,h5,blockquote,strong, b, em {
    font-family: 'PT Serif';
  }
  .article {
    font-family: 'PT Serif' !important;
  }
  section {
    font-family: 'PT Serif' !important;
  }
</style>
<section id="section" class="primary-content item item-centered item-auto-row single-item">

  <article role="main" id="post-75239" itemscope itemtype="http://schema.org/Article">
    <div class="blackground">
      <header class="single-header single-item-header">
        <h1 class="single-item-title"><span itemprop="headline">Sommerøya skjer denne helgen og du kan vinne billetter NÅ</span></h1>

<div class="ingress"><p>Skal du liksom gå glipp av Norges BESTE klubbmusikkfestival? SÆRLIG!</p>
</div>
            <div class="full-width">
                <div class="byline georgia" style="color: #fff;">

<ul class="contributor"><li class="by-start">Tekst: </li><li><a class="attached-user" href="http://www.nattogdag.no/author/sponsetinnhold/"><span itemprop="author">Sponset Innhold</span></a></li></ul>            <div style="display: none"><span itemprop="datePublished">2017-08-14T19:46:53+00:00</span></div>
            <!-- publisert -->
            <div class="published-date">
Publisert 14. august 2017            
            </div><!-- end publisert -->
            </div><!-- end byline -->
        </div>        
        </header>
      </div>      
      <div id="primary-article" class="single-item-content single-nowrap container">
        <div id="social-top" class="single-social-top">
            <div id="social-media" class="single-social-buttons">
              <a href="#" style="color: #3b5998;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/', 'facebook-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">b</span></a>
              <br>
              <a href="#" style="color: #00aced;" onclick="window.open('http://twitter.com/share?url=http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/' + '&amp;text=Sommerøya skjer denne helgen og du kan vinne billetter NÅ %23nattogdag' , 'twitter-share-dialog', 'width=626,height=436'); return false;"><span class="socicon">a</span></a>
            </div>
        </div>


        <div class="single-article-content">
          <div class="social-take-this-and-love-us-again">
            <div class="fb-like" data-href="http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
          </div>
          <div class="artikkel" itemprop="articleBody">

<p><span style="font-weight: 400;">Norges ledende utendørsfestival for klubbmusikk skjer i helgen, og FOR en ledende utendørsfestival for klubbmusikk det blir! </span></p>
<p><span style="font-weight: 400;">Det tyske geniet Stephan Bodzin kommer, det samme gjør DJ Hell, Anja Schneider, Rødhåd, KiNK og ikke minst en av Oslos største sønner Finnebassen.</span></p>
<blockquote><p><strong>Les også: <a href="http://www.nattogdag.no/2017/05/tysk-techno-trollmann-til-sommeroya/">Tysk techno-trollmann til Sommerøya</a></strong></p></blockquote>
<p><span style="font-weight: 400;">Hvis du tror <a href="http://sommeroya.no/">Sommerøya</a> skjer på en øy, må du tro om igjen. I år er det SALT – de svære trekonstruksjonene som ser ut som kopier av Fram-museet – på Langkaia som huser festivalen. </span></p>
<p><strong>Her kan du nyte mildt sagt <i>cutting edge</i> klubbmusikk med utsikt til Bjørvikas mildt sagt <i>cutting edge</i>-byutvikling. Ikke akkurat feil!</strong></p>
<p><span style="font-weight: 400;">Og hvis du tror det bare er musikk man kan nyte på musikkfestivalen, så tar du feil igjen! I år har festivalen samarbeidet med Prosjektskolen, og tilbyr et framoverlendt kunstprogram, som inneholder *pust inn* skulpturer, installasjoner, performance, foto, print, animasjon, videokunst, kortfilmer, mote, filmvisning, samtidsdans og workshops *pust ut!*<br />
</span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsommeroya%2Fvideos%2F1421102641272908%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Hvis du vil ha billetter til <a href="http://sommeroya.no/">Sommerøya</a>, så har du flaks, fordi det er akkurat det vi er her for å fortelle deg at du kan vinne.</p>
<p>Gi oss et vink i kommentarfeltet eller på Facebook, så blir det kanskje du og den vennen din du liker aller best som drar på Sommerøya, helt gratis!</p>
<p>Les mer på <a href="http://sommeroya.no/">Sommerøyas egne sider</a> eller <a href="https://www.facebook.com/events/2040311352862534/?acontext=%7B%22action_history%22%3A%22[%7B%5C%22surface%5C%22%3A%5C%22page%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22page_upcoming_events_card%5C%22%2C%5C%22extra_data%5C%22%3A[]%7D]%22%2C%22has_source%22%3Atrue%7D">eventet på Facebook</a>.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsommeroya%2Fposts%2F1418615208188318&amp;width=500" width="500" height="633" frameborder="0" scrolling="no"></iframe></p>
        </div>
        <div class="social-like-bottom">
          <div class="fb-like" data-href="http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>

        </div>
        </div>
      <div class="single-side-content sidebar sidebar-post">
          
    <div class="single-item-image">
                <img width="1200" height="1200" src="http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed.jpg" class="attachment-full size-full wp-post-image" alt="sommerøya" itemprop="image" srcset="http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed.jpg 1200w, http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed-150x150.jpg 150w, http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed-300x300.jpg 300w, http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed-768x768.jpg 768w, http://www.nattogdag.no/wp-content/uploads/2017/08/unnamed-1024x1024.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    </div>

    
<div class="hidden-xs">
<div id="yarpp_widget-2" class="sidebar-widget widget_yarpp_widget"><h2 class="widgettitle">Relaterte innlegg</h2><div class='yarpp-related-widget'>
<ol><li><a href="http://www.nattogdag.no/2017/05/tysk-techno-trollmann-til-sommeroya/" rel="bookmark">Tysk techno-trollmann til Sommerøya</a></li><li><a href="http://www.nattogdag.no/2016/10/westworld-s1-e4-dissonance-theory/" rel="bookmark">Full forvirring på recap-fabrikken: Ting SKJER i Westworld (s01e04)</a></li><li><a href="http://www.nattogdag.no/2017/08/mdg-hansson-video/" rel="bookmark">Å fytti helvete se på denne videoen fra MDG</a></li><li><a href="http://www.nattogdag.no/2016/10/hva-skjer-hvis-du-blander-bongtrekk-og-hasjkaker-med-nrk-programmet-sofa/" rel="bookmark">Hva skjer når du blander bongtrekk og hasjkaker med NRK-programmet «Sofa»?</a></li></ol>
</div>
</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [custom] -->
<div id="wpp-2" class="sidebar-widget popular-posts">
<h2 class="widgettitle">Mest leste saker</h2>
<ol class="wpp-list">
<li><a href="http://www.nattogdag.no/2017/08/skjonnheten-og-ubehaget%e2%80%8b%e2%80%8b-vi-dro-pa-miss-norway-2017/" title="Skjønnheten  og ubehaget​​: Vi dro på Miss Norway 2017" class="wpp-post-title" target="_blank">Skjønnheten  og ubehaget​​: Vi dro på Miss Norway 2017</a></li>
<li><a href="http://www.nattogdag.no/2017/08/atte-tegn-pa-havnesjefen-tilknyttet-is/" title="Åtte tegn på at Havnesjefen var tilknyttet IS" class="wpp-post-title" target="_blank">Åtte tegn på at Havnesjefen var tilknyttet IS</a></li>
<li><a href="http://www.nattogdag.no/2017/08/er-dr-eriks-jeg-royker-bonner-norges-forste-raplat/" title="Er Dr. Eriks «Jeg røyker bønner» Norges første gangster-raplåt?" class="wpp-post-title" target="_blank">Er Dr. Eriks «Jeg røyker bønner» Norges første gangster-raplåt?</a></li>
<li><a href="http://www.nattogdag.no/2017/08/oybingo-ironisk-dabbing/" title="ØYA-BINGO! 16 ting vi tipper du blir vitne til på Øyafestivalen" class="wpp-post-title" target="_blank">ØYA-BINGO! 16 ting vi tipper du blir vitne til på Øyafestivalen</a></li>
<li><a href="http://www.nattogdag.no/2017/08/er-alle-vennene-dine-plebs-se-hva-kultureliten-anbefaler-pa-oya/" title="Er du og dine venner alle plebs? La kultureliten bestemme ditt Øya-program" class="wpp-post-title" target="_blank">Er du og dine venner alle plebs? La kultureliten bestemme ditt Øya-program</a></li>

</ol>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><h2 class="widgettitle">Nyhetsbrev</h2><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-69371" method="post" data-id="69371" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>Få de siste sakene på epost og motta invitasjon til våre fester!</p>

<div class="form-group">
    <input type="email" class="form-control" name="EMAIL" placeholder="E-post" required>
</div>

<button type="submit" class="btn btn-primary btn-block">Sign up</button><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502757155" /><input type="hidden" name="_mc4wp_form_id" value="69371" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div>
      </div>
    </div><!-- end itemcontent -->
      <div class="clearfix"></div>

  <div class="comments">    <div class="fb-comments" data-href="http://www.nattogdag.no/2017/08/sommeroya-skjer-na-i-helgen-og-du-kan-vinne-billetter-na/" data-numposts="100"></div>
  </div>
  <div data-spklw-widget="widget-53c63fff70da8"></div>
  </article>
  <!-- start nav -->
  <div class="navigation pending hide-for-small">
<a href="http://www.nattogdag.no/2017/08/politisk-skandale-venstresiden-latt-distrahere-hoyresidas-tilbakestaende-kulturdebatt/" rel="prev"><div class="older"> <span class="nav-title"> <span class="vertical-centered-wrapper"> <span class="vertical-centered-inner"> Det er en skandale at venstresiden lar seg distrahere av «verdidebatten» </span> </span> </span></div></a>      
    <div class="clearfix"></div>
  </div><!-- end navigation -->

  <!-- start nav for small devices -->
  <div class="small-navigation hide-for-large">
      
<a href="http://www.nattogdag.no/2017/08/politisk-skandale-venstresiden-latt-distrahere-hoyresidas-tilbakestaende-kulturdebatt/" rel="prev"><div class="older"><span class="arrow"></span> <span class="nav-title"><span class="link-title"> Det er en skandale at venstresiden lar seg distrahere av «verdidebatten» </span> </span></div></a>      
    <div class="clearfix"></div>
  </div><!-- end navigation for small devices -->   
  
</section><!-- end single -->

<div class="clearfix"></div>

<footer id="footer" class="prepend-top-1 append-bottom-1" role="contentinfo">

	<div id="copyright" class="copyright">
		<p>Sjefredaktør: <a href="mailto:ramberg@nattogdag.no">Daniel Ramberg</a> Daglig leder: <a href="mailto:christian@nattogdag.no">Christian Rasmussen</a> Nettredaktør: <a href="mailto:kleivan@nd.no">Nikolai Kleivan</a></p>
		<p>Annonseinfo: <a href="http://www.nattogdag.no/printannonsering/" target="_blank">ND magasin</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND nett</a>, <a href="http://www.nattogdag.no/nattdag-digitalannonsering/" target="_blank">ND mobil</a>. Tips om arrangementer sendes til: <a href="mailto:hvaskjer@nd.no">hvaskjer@nd.no</a>. ND.no er utviklet av <a href="http://www.kreatif.no/" target="_blank">Kréatif</a>.</p>
	</div><!-- end copyright -->
	
	<div class="follow">
		<p>Følg oss: <a href="https://www.facebook.com/NATTOGDAG" target="_blank">Facebook</a> · <a href="https://twitter.com/#!/nattogdag" target="_blank">Twitter</a> · <a href="https://instagram.com/nattogdag_offisiell/" target="_blank">Instagram</a></p>
	</div>
</footer><!-- end footer --> 

</div><!-- end content -->

<div id="dialog">
	<div class="dialoginner">
		<div class="vertical-centered-wrapper">
			<div class="vertical-centered-inner">
				<div class="dialogcontent">
					<h1>Velg by</h1>
					<ul class="nostyle regioner"><li><a href='/regioner/bergen' title='Bergen Tag' class='region-link'>Bergen</a></li><li><a href='/regioner/nasjonal' title='Nasjonal Tag' class='region-link'>Nasjonal</a></li><li><a href='/regioner/oslo' title='Oslo Tag' class='region-link'>Oslo</a></li><li><a href='/regioner/stavanger' title='Stavanger Tag' class='region-link'>Stavanger</a></li><li><a href='/regioner/trondheim' title='Trondheim Tag' class='region-link'>Trondheim</a></li></ul>				</div>
				<div class="closedialog"><a href="#lukk" title="Lukk vindu">Lukk</a></div>
			</div>
		</div>
	</div>
</div>

<div class="displayIfMobile">
  <a href="#tiltoppen" class="scrollup" style="background: #000; padding: 1em;">Sponset Innhold</a>
</div>
<div class="displayIfDesktopOrTablet">
  <a href="#tiltoppen" class="scrollup">Til topp</a>
</div>
</div><!-- end page -->

<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.nattogdag.no/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php","nonce":"d566951644"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/kreatif-brukeranmeldelser/brukeranmeldelser.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var APIRequest = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/inc/ND_Application/handleAPI.js?ver=20140320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"ajaxurl":"http:\/\/www.nattogdag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/handleAjax.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/themes/nattogdag/assets/scripts/jquery.smartbanner.js?ver=20140320'></script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.nattogdag.no/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'63624934',post:'75239',tz:'2',srv:'www.nattogdag.no'} ]);
	_stq.push([ 'clickTrackerInit', '63624934', '75239' ]);
</script>
<script src="/wp-content/themes/nattogdag/assets/scripts/combined.js"></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.nattogdag.no @ 2017-08-15 02:32:35 by W3 Total Cache -->